分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册

软件名称:[B]乾坤量能(通达信公式 贴图 和谐源码分享)[/B]
软件类型:国产软件
运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
软件语言:简体中文
授权方式:免费版
软件大小:4.00 KB
官方主页:Home Page
更新时间:2019-04-14 01:59:39
软件简介:

{乾坤量能
副图}
 
AM1:MA(AMOUNT,5),COLORWHITE;
AM2:MA(AMOUNT,10),COLORYELLOW;
AM3:MA(AMOUNT,250),COLORCYAN;
地量:MA(AMOUNT,5)=LLV(MA(AMOUNT,5),250),NODRAW,COLORBLUE;
STICKLINE(AMOUNT AND 地量,0,AMOUNT,6,0),COLORBLUE;
VAR1:=AMOUNT/REF(AMOUNT,1)>2;
VAR2:=VOL/REF(MA(VOL,5),1)>3;
VAR3:=HHV(AMOUNT,0)=AMOUNT;
{分析家公式网www.88gs.com}
天量:IF(VAR3=1,1,0),NODRAW,COLORYELLOW;
爆量:IF(天量=1,0,VAR2),NODRAW,COLORWHITE;
倍量:IF(天量=1 OR 爆量=1,0,VAR1),NODRAW,COLORMAGENTA;
堆量:MA(AMOUNT,5)/MA(AMOUNT,250),NODRAW,COLORGRAY;
STICKLINE(AMOUNT AND AMOUNT>REF(AMOUNT,1),0,AMOUNT,3,0),COLORRED;
STICKLINE(AMOUNT AND AMOUNT<REF(AMOUNT,1),0,AMOUNT,3,0),COLORCYAN;
STICKLINE(地量,0,AMOUNT,3,0),COLORBLUE;
STICKLINE(爆量,0,AMOUNT,3,0),COLORWHITE;
STICKLINE(倍量,0,AMOUNT,3,0),COLORMAGENTA;
STICKLINE(天量,0,AMOUNT,3,0),COLORYELLOW;
量比:VOL/REF(MA(VOL,5),1),NODRAW,COLORGREEN;
换手率:VOL/CAPITAL*100,NODRAW,COLORYELLOW;
 

[url=http://www.88gs.com/soft/sort013/sort05/down-135658.html]乾坤量能(通达信公式 贴图 和谐源码分享)[/url]

  • 本地高速下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
    Copyright © 2003-2008 88GS.Com. All Rights Reserved .
    页面执行时间:46.87500 毫秒