分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:3.00 KB 下载次数:39
更新时间:2019-04-15 00:27:41
点这里下载 → 本地高速下载
下载软件请点击上面一行黑体字,不能下载请报错,报告错误,谢谢
软件简介:

通达信指标 大龙出海

L2:=MA(C,3);
L3:=MA(C,60);
L4:=MA(C,120);
L5:=MA(C,40);
VAR1:=SUM(WINNER(CLOSE)*100,10)/10-(SUM(WINNER(CLOSE)*100,10)/20+10);
海岛: STICKLINE(VAR1>0,0,VAR1,1,0),COLORRED;
海水: STICKLINE(VAR1<0,0,VAR1,1,0),COLORBLUE;
大龙出海: IF(CROSS(L2,L3) AND CLOSE<L4,15,0);
DRAWICON(大龙出海,15,1);
VAR2:=CLOSE/L5*100<78;
VAR3:=CLOSE/L3*100<74;
VAR4:=HIGH>(LOW*1.051);
VAR5:=VAR4 AND COUNT(VAR4,5)>1;
VAR6:=CLOSE/HHV(HIGH,BARSCOUNT(CLOSE>0))*100;
大龙入底: IF((REF(C,13)-CLOSE)/REF(C,13)*100*VAR3>15 AND SUM(VOL/CAPITAL,13)*100<18 AND VOL/CAPITAL*100<2.5 AND (REF(C,1)-CLOSE)/REF(C,1)*100<8 AND VAR6<=50 AND VAR5 AND (VAR2 OR VAR3),-15,0);
{分析家公式网www.88gs.com}
DRAWICON(FILTER(大龙入底,6),-15,1);
DRAWTEXT(FILTER(大龙入底,6),-13,'大龙入底');

 

上一页东方证券通达信金融终端 更新时间:2019-04-12 下一页招财进宝主图指标
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:46.87500 毫秒