分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
转最全分时叠加指标(大盘+板块+概念+地域

  • 软件大小:35.0 KB
  • 推荐星级:
  • 更新时间:2011-03-12 08:37:11
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:分时叠加  
  • (1)25%
    (3)75%

软件简介

N:=叠加线数;{叠加线数(4,14)}
时长:=if(HOUR>=10 AND HOUR<15 ,1,0);{10点至 15点}
DRAWTEXTABS(0,0,'板块:'+BKNAME),Colorcyan,linethick1;
均线:=IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0,MA(C,0),(SUM(AMOUNT,0)/SUM(VOL*100,0)));
均线H:(均线*1.007 ),COLORFF6600,LINETHICK0,LAYER0;
均线L:(均线/1.005 ),COLOR00FF00,LINETHICK0;
均线横盘:=C<均线H and C>均线L;
量比:=sum(vol,0)*240/dynainfo(38)/barscount(c);
量比5分钟:=sum(量比,5);
量比10:=sum(量比,10);
上个5分钟量比:=量比10-量比5分钟;
放量:=sum(VOL,6)>REF(ma(VOL,30),1)*10;
CC:CLOSE,COLORWHITE,LINETHICK2;
partline(CC,CC>=ref(CC,1),rgb(255,151,255),CC<ref(CC,1),rgb(0,255,255)),linethick2,LAYER0;

横盘:=((HHV(CLOSE,BARSCOUNT(CLOSE))-LLV(CLOSE,BARSCOUNT(CLOSE)))/CLOSE)<1;
横涨:量比5分钟>上个5分钟量比 and 横盘 and 时长 and 放量 and (CC>均线H) and DYNAINFO(22)<DYNAINFO(23),LINETHICK0;
横跌:=横盘 and 时长 and 放量 and CROSS(均线L,CC) ;
DRAWTEXT(CROSS(横涨,0),均线,'▲'),COLORRED,LAYER0;
突破:FILTER(横涨,100),LINETHICK0;
下破:=FILTER(横跌,50);
DRAWTEXT(突破,均线H,'★突破'),COLORFF00FF,LAYER0;
DRAWTEXT(下破,均线L,'★下破'),COLOR00FF00,LAYER0;
VERTLINE(突破,3),COLORFF00FF,LINETHICK3;
VERTLINE(下破,3),COLOR00FF00,LINETHICK3;
RC:=DYNAINFO( 3);
S2:=SMA(C,2,1);
S6:=SMA(C,3,1);
DK:=3*(S2-S6);
STICKLINE(DK>0,RC,(RC+DK),0,1),COLORRED;
STICKLINE(DK<0,RC,(RC+DK),0,1),COLORgreen;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLORYELLOW,LINETHICK0;
DRAWTEXTABS(0,10,'阻力:'+NUMTOSTRN(阻力,2)),LINETHICK2,ColorYELLOW; 
支撑:L1+P1*0.5/8,COLORff00ff,LINETHICK0;
DRAWTEXTABS(0,25,'支撑:'+NUMTOSTRN(支撑,2)),LINETHICK2,Colorff00ff;
DYNAINFO(5),DOTLINE,colorff00ff;
DYNAINFO(6),DOTLINE,color00ff00;

{叠加大盘线}
TC:=STRCMP(STRLEFT(MARKETLABEL,2),'SZ');
DPSH:="SH000001$CLOSE"/HHV(STKINDI('SH000001','分超引用.昨收#DAY'),0);
DPSZ:="SZ399001$CLOSE"/HHV(STKINDI('SZ399001','分超引用.昨收#DAY'),0);
DPC:=IF(INBLOCK('A股板块'),DYNAINFO(3)*IF(TC=0,DPSZ,DPSH),C);
POLYLINE(C>0,DPC),COLOR3399ff,LINETHICK1,LAYER0;
DRAWTEXT( BARSTATUS=2,DPC ,'大盘' ),Color3399ff;

{叠加板块线}
BK1002:="991002$CLOSE"/HHV(STKINDI('991002','分超引用.昨收#DAY'),0);
BK1003:="991003$CLOSE"/HHV(STKINDI('991003','分超引用.昨收#DAY'),0);
BK1004:="991004$CLOSE"/HHV(STKINDI('991004','分超引用.昨收#DAY'),0);
BK1006:="991006$CLOSE"/HHV(STKINDI('991006','分超引用.昨收#DAY'),0);
BK1007:="991007$CLOSE"/HHV(STKINDI('991007','分超引用.昨收#DAY'),0);
BK1008:="991008$CLOSE"/HHV(STKINDI('991008','分超引用.昨收#DAY'),0);
BK1009:="991009$CLOSE"/HHV(STKINDI('991009','分超引用.昨收#DAY'),0);
BK1010:="991010$CLOSE"/HHV(STKINDI('991010','分超引用.昨收#DAY'),0);
BK1011:="991011$CLOSE"/HHV(STKINDI('991011','分超引用.昨收#DAY'),0);
BK1014:="991014$CLOSE"/HHV(STKINDI('991014','分超引用.昨收#DAY'),0);
BK1016:="991016$CLOSE"/HHV(STKINDI('991016','分超引用.昨收#DAY'),0);
BK1017:="991017$CLOSE"/HHV(STKINDI('991017','分超引用.昨收#DAY'),0);
BK1018:="991018$CLOSE"/HHV(STKINDI('991018','分超引用.昨收#DAY'),0);
BK1019:="991019$CLOSE"/HHV(STKINDI('991019','分超引用.昨收#DAY'),0);
BK1020:="991020$CLOSE"/HHV(STKINDI('991020','分超引用.昨收#DAY'),0);
BK1021:="991021$CLOSE"/HHV(STKINDI('991021','分超引用.昨收#DAY'),0);
BK1023:="991023$CLOSE"/HHV(STKINDI('991023','分超引用.昨收#DAY'),0);
BK1024:="991024$CLOSE"/HHV(STKINDI('991024','分超引用.昨收#DAY'),0);
BK1025:="991025$CLOSE"/HHV(STKINDI('991025','分超引用.昨收#DAY'),0);
BK1026:="991026$CLOSE"/HHV(STKINDI('991026','分超引用.昨收#DAY'),0);
BK1027:="991027$CLOSE"/HHV(STKINDI('991027','分超引用.昨收#DAY'),0);
BK1028:="991028$CLOSE"/HHV(STKINDI('991028','分超引用.昨收#DAY'),0);
BK1031:="991031$CLOSE"/HHV(STKINDI('991031','分超引用.昨收#DAY'),0);
BK1032:="991032$CLOSE"/HHV(STKINDI('991032','分超引用.昨收#DAY'),0);
BK1033:="991033$CLOSE"/HHV(STKINDI('991033','分超引用.昨收#DAY'),0);
BK1034:="991034$CLOSE"/HHV(STKINDI('991034','分超引用.昨收#DAY'),0);
BK1035:="991035$CLOSE"/HHV(STKINDI('991035','分超引用.昨收#DAY'),0);
BK1036:="991036$CLOSE"/HHV(STKINDI('991036','分超引用.昨收#DAY'),0);
BK1037:="991037$CLOSE"/HHV(STKINDI('991037','分超引用.昨收#DAY'),0);
BK1135:="991135$CLOSE"/HHV(STKINDI('991135','分超引用.昨收#DAY'),0);
BK1136:="991136$CLOSE"/HHV(STKINDI('991136','分超引用.昨收#DAY'),0);
BK1255:="991255$CLOSE"/HHV(STKINDI('991255','分超引用.昨收#DAY'),0);
BKCC:=IF(INBLOCK('工程建筑'),DYNAINFO(3)*BK1002,IF(INBLOCK('电力'),DYNAINFO(3)*BK1003,IF(INBLOCK('计算机'),DYNAINFO(3)*BK1004,
IF(INBLOCK('电子信息'),DYNAINFO(3)*BK1006,IF(INBLOCK('房地产'),DYNAINFO(3)*BK1007,IF(INBLOCK('纺织服装'),DYNAINFO(3)*BK1008,
IF(INBLOCK('钢铁'),DYNAINFO(3)*BK1009,IF(INBLOCK('供水供气'),DYNAINFO(3)*BK1010,IF(INBLOCK('化工化纤'),DYNAINFO(3)*BK1011,
IF(INBLOCK('电器'),DYNAINFO(3)*BK1014,IF(INBLOCK('交通设施'),DYNAINFO(3)*BK1016,IF(INBLOCK('银行类'),DYNAINFO(3)*BK1017,
IF(INBLOCK('旅游酒店'),DYNAINFO(3)*BK1018,IF(INBLOCK('煤炭石油'),DYNAINFO(3)*BK1019,IF(INBLOCK('酿酒食品'),DYNAINFO(3)*BK1020,
IF(INBLOCK('农林牧渔'),DYNAINFO(3)*BK1021,IF(INBLOCK('商业连锁'),DYNAINFO(3)*BK1023,IF(INBLOCK('建材'),DYNAINFO(3)*BK1024,
IF(INBLOCK('其他行业'),DYNAINFO(3)*BK1025,IF(INBLOCK('汽车类'),DYNAINFO(3)*BK1026,IF(INBLOCK('机械'),DYNAINFO(3)*BK1027,
IF(INBLOCK('医药'),DYNAINFO(3)*BK1028,IF(INBLOCK('外贸'),DYNAINFO(3)*BK1031,IF(INBLOCK('教育传媒'),DYNAINFO(3)*BK1032,
IF(INBLOCK('仪电仪表'),DYNAINFO(3)*BK1033,IF(INBLOCK('有色金属'),DYNAINFO(3)*BK1034,IF(INBLOCK('造纸印刷'),DYNAINFO(3)*BK1035,
IF(INBLOCK('券商'),DYNAINFO(3)*BK1036,IF(INBLOCK('电力设备'),DYNAINFO(3)*BK1037,IF(INBLOCK('通信'),DYNAINFO(3)*BK1135,
IF(INBLOCK('运输物流'),DYNAINFO(3)*BK1136,IF(INBLOCK('保险'),DYNAINFO(3)*BK1255,C))))))))))))))))))))))))))))))));
BKC:=IF(N>1,BKCC,C);
POLYLINE(C>0,BKC),COLOR808000,LINETHICK1;
DRAWTEXT( BARSTATUS=2,BKC ,'板块' ),Color808000;

{叠加地域线}
DY3091:="993091$CLOSE"/HHV(STKINDI('993091','分超引用.昨收#DAY'),0);
DY3450:="993450$CLOSE"/HHV(STKINDI('993450','分超引用.昨收#DAY'),0);
DY3596:="993596$CLOSE"/HHV(STKINDI('993596','分超引用.昨收#DAY'),0);
DY3598:="993598$CLOSE"/HHV(STKINDI('993598','分超引用.昨收#DAY'),0);
DY3599:="993599$CLOSE"/HHV(STKINDI('993599','分超引用.昨收#DAY'),0);
DY3602:="993602$CLOSE"/HHV(STKINDI('993602','分超引用.昨收#DAY'),0);
DY3603:="993603$CLOSE"/HHV(STKINDI('993603','分超引用.昨收#DAY'),0);
DY3604:="993604$CLOSE"/HHV(STKINDI('993604','分超引用.昨收#DAY'),0);
DY3606:="993606$CLOSE"/HHV(STKINDI('993606','分超引用.昨收#DAY'),0);
DY3607:="993607$CLOSE"/HHV(STKINDI('993607','分超引用.昨收#DAY'),0);
DY3608:="993608$CLOSE"/HHV(STKINDI('993608','分超引用.昨收#DAY'),0);
DY3609:="993609$CLOSE"/HHV(STKINDI('993609','分超引用.昨收#DAY'),0);
DY3610:="993610$CLOSE"/HHV(STKINDI('993610','分超引用.昨收#DAY'),0);
DY3611:="993611$CLOSE"/HHV(STKINDI('993611','分超引用.昨收#DAY'),0);
DY3612:="993612$CLOSE"/HHV(STKINDI('993612','分超引用.昨收#DAY'),0);
DY3613:="993613$CLOSE"/HHV(STKINDI('993613','分超引用.昨收#DAY'),0);
DY3614:="993614$CLOSE"/HHV(STKINDI('993614','分超引用.昨收#DAY'),0);
DY3616:="993616$CLOSE"/HHV(STKINDI('993616','分超引用.昨收#DAY'),0);
DY3617:="993617$CLOSE"/HHV(STKINDI('993617','分超引用.昨收#DAY'),0);
DY3618:="993618$CLOSE"/HHV(STKINDI('993618','分超引用.昨收#DAY'),0);
DY3619:="993619$CLOSE"/HHV(STKINDI('993619','分超引用.昨收#DAY'),0);
DY3620:="993620$CLOSE"/HHV(STKINDI('993620','分超引用.昨收#DAY'),0);
DY3621:="993621$CLOSE"/HHV(STKINDI('993621','分超引用.昨收#DAY'),0);
DY3622:="993622$CLOSE"/HHV(STKINDI('993622','分超引用.昨收#DAY'),0);
DY3623:="993623$CLOSE"/HHV(STKINDI('993623','分超引用.昨收#DAY'),0);

DYCC:=IF(INBLOCK('新上海'),DYNAINFO(3)*DY3091,IF(INBLOCK('成渝特区'),DYNAINFO(3)*DY3450,IF(INBLOCK('海峡西岸'),DYNAINFO(3)*DY3596,
IF(INBLOCK('图们江'),DYNAINFO(3)*DY3598,IF(INBLOCK('滨海新区'),DYNAINFO(3)*DY3599,IF(INBLOCK('深圳本地'),DYNAINFO(3)*DY3602,
IF(INBLOCK('黄河三角'),DYNAINFO(3)*DY3603,IF(INBLOCK('横琴新区'),DYNAINFO(3)*DY3604,IF(INBLOCK('珠江三角'),DYNAINFO(3)*DY3606,
IF(INBLOCK('江苏沿海'),DYNAINFO(3)*DY3607,IF(INBLOCK('辽宁沿海'),DYNAINFO(3)*DY3608,IF(INBLOCK('关中天水'),DYNAINFO(3)*DY3609,
IF(INBLOCK('新疆振兴'),DYNAINFO(3)*DY3610,IF(INBLOCK('西藏'),DYNAINFO(3)*DY3611,IF(INBLOCK('皖江区域'),DYNAINFO(3)*DY3612,
IF(INBLOCK('鄱阳湖'),DYNAINFO(3)*DY3613,IF(INBLOCK('长株潭'),DYNAINFO(3)*DY3614,IF(INBLOCK('武汉规划'),DYNAINFO(3)*DY3616,
IF(INBLOCK('海南开发'),DYNAINFO(3)*DY3617,IF(INBLOCK('青海'),DYNAINFO(3)*DY3618,IF(INBLOCK('云南'),DYNAINFO(3)*DY3619,
IF(INBLOCK('陕甘宁'),DYNAINFO(3)*DY3621,IF(INBLOCK('长江三角'),DYNAINFO(3)*DY3622,IF(INBLOCK('西部开发'),DYNAINFO(3)*DY3623,
C))))))))))))))))))))))));
DYC:=IF(N>2,DYCC,C);
POLYLINE(C>0,DYC),COLOR77aa77,LINETHICK1;
DRAWTEXT( BARSTATUS=2,DYC ,'地域' ),Color77aa77;

{叠加概念线}
GN3120:="993120$CLOSE"/HHV(STKINDI('993120','分超引用.昨收#DAY'),0);
GN3128:="993128$CLOSE"/HHV(STKINDI('993128','分超引用.昨收#DAY'),0);
GN3129:="993129$CLOSE"/HHV(STKINDI('993129','分超引用.昨收#DAY'),0);
GN3305:="993305$CLOSE"/HHV(STKINDI('993305','分超引用.昨收#DAY'),0);
GN3580:="993580$CLOSE"/HHV(STKINDI('993580','分超引用.昨收#DAY'),0);
GN3585:="993585$CLOSE"/HHV(STKINDI('993585','分超引用.昨收#DAY'),0);
GN3586:="993586$CLOSE"/HHV(STKINDI('993586','分超引用.昨收#DAY'),0);
GN3597:="993597$CLOSE"/HHV(STKINDI('993597','分超引用.昨收#DAY'),0);
GN3601:="993601$CLOSE"/HHV(STKINDI('993601','分超引用.昨收#DAY'),0);
GN3645:="993645$CLOSE"/HHV(STKINDI('993645','分超引用.昨收#DAY'),0);
GN3646:="993646$CLOSE"/HHV(STKINDI('993646','分超引用.昨收#DAY'),0);
GN3647:="993647$CLOSE"/HHV(STKINDI('993647','分超引用.昨收#DAY'),0);
GN3665:="993665$CLOSE"/HHV(STKINDI('993665','分超引用.昨收#DAY'),0);
GN3685:="993685$CLOSE"/HHV(STKINDI('993685','分超引用.昨收#DAY'),0);
GN3686:="993686$CLOSE"/HHV(STKINDI('993686','分超引用.昨收#DAY'),0);
GN3695:="993695$CLOSE"/HHV(STKINDI('993695','分超引用.昨收#DAY'),0);
GN3710:="993710$CLOSE"/HHV(STKINDI('993710','分超引用.昨收#DAY'),0);
GN3732:="993732$CLOSE"/HHV(STKINDI('993732','分超引用.昨收#DAY'),0);
GN3745:="993745$CLOSE"/HHV(STKINDI('993745','分超引用.昨收#DAY'),0);
GN3798:="993798$CLOSE"/HHV(STKINDI('993798','分超引用.昨收#DAY'),0);
GN3801:="993801$CLOSE"/HHV(STKINDI('993801','分超引用.昨收#DAY'),0);
GN4005:="994005$CLOSE"/HHV(STKINDI('994005','分超引用.昨收#DAY'),0);
GN3669:="993669$CLOSE"/HHV(STKINDI('993669','分超引用.昨收#DAY'),0);
GN3731:="993731$CLOSE"/HHV(STKINDI('993731','分超引用.昨收#DAY'),0);
GN3751:="993751$CLOSE"/HHV(STKINDI('993751','分超引用.昨收#DAY'),0);
GN3075:="993075$CLOSE"/HHV(STKINDI('993075','分超引用.昨收#DAY'),0);
GN3139:="993139$CLOSE"/HHV(STKINDI('993139','分超引用.昨收#DAY'),0);
GN3140:="993140$CLOSE"/HHV(STKINDI('993140','分超引用.昨收#DAY'),0);
GN3141:="993141$CLOSE"/HHV(STKINDI('993141','分超引用.昨收#DAY'),0);
GN3142:="993142$CLOSE"/HHV(STKINDI('993142','分超引用.昨收#DAY'),0);
GN3143:="993143$CLOSE"/HHV(STKINDI('993143','分超引用.昨收#DAY'),0);
GN3144:="993144$CLOSE"/HHV(STKINDI('993144','分超引用.昨收#DAY'),0);
GN3075:="993075$CLOSE"/HHV(STKINDI('993075','分超引用.昨收#DAY'),0);
GN3139:="993139$CLOSE"/HHV(STKINDI('993139','分超引用.昨收#DAY'),0);
GN3140:="993140$CLOSE"/HHV(STKINDI('993140','分超引用.昨收#DAY'),0);
GN3141:="993141$CLOSE"/HHV(STKINDI('993141','分超引用.昨收#DAY'),0);
GN3142:="993142$CLOSE"/HHV(STKINDI('993142','分超引用.昨收#DAY'),0);
GN3143:="993143$CLOSE"/HHV(STKINDI('993143','分超引用.昨收#DAY'),0);
GN3144:="993144$CLOSE"/HHV(STKINDI('993144','分超引用.昨收#DAY'),0);
GNCC:=IF(INBLOCK('新材料'),DYNAINFO(3)*GN3120,IF(INBLOCK('农业龙头'),DYNAINFO(3)*GN3128,IF(INBLOCK('数字电视'),DYNAINFO(3)*GN3129,
IF(INBLOCK('网络游戏'),DYNAINFO(3)*GN3305,IF(INBLOCK('CDM项目'),DYNAINFO(3)*GN3580,IF(INBLOCK('新能源'),DYNAINFO(3)*GN3585,
IF(INBLOCK('铁路基建'),DYNAINFO(3)*GN3586,IF(INBLOCK('智能电网'),DYNAINFO(3)*GN3597,IF(INBLOCK('IGCC'),DYNAINFO(3)*GN3601,
IF(INBLOCK('节能环保'),DYNAINFO(3)*GN3645,IF(INBLOCK('物联网'),DYNAINFO(3)*GN3646,IF(INBLOCK('电力设备'),DYNAINFO(3)*GN3647,
IF(INBLOCK('航天军工'),DYNAINFO(3)*GN3665,IF(INBLOCK('3G'),DYNAINFO(3)*GN3685,IF(INBLOCK('期货'),DYNAINFO(3)*GN3686,
IF(INBLOCK('创投'),DYNAINFO(3)*GN3695,IF(INBLOCK('低碳经济'),DYNAINFO(3)*GN3710,IF(INBLOCK('稀土永磁'),DYNAINFO(3)*GN3732,
IF(INBLOCK('稀缺资源'),DYNAINFO(3)*GN3745,IF(INBLOCK('煤化工'),DYNAINFO(3)*GN3798,IF(INBLOCK('黄金股'),DYNAINFO(3)*GN3751,
IF(INBLOCK('破发破净'),DYNAINFO(3)*GN3669,IF(INBLOCK('分拆上市'),DYNAINFO(3)*GN3731,IF(INBLOCK('S板'),DYNAINFO(3)*GN4005,IF(INBLOCK('次新股'),DYNAINFO(3)*GN3075,
IF(INBLOCK('大盘'),DYNAINFO(3)*GN3139,IF(INBLOCK('中盘'),DYNAINFO(3)*GN3140,IF(INBLOCK('小盘'),DYNAINFO(3)*GN3141,IF(INBLOCK('高价'),DYNAINFO(3)*GN3142,IF(INBLOCK('中价'),DYNAINFO(3)*GN3143,IF(INBLOCK('低价'),DYNAINFO(3)*GN3144,C)))))))))))))))))))))))))))))));
GNC:=IF(N>3,GNCC,C);
POLYLINE(C>0,GNC),COLORff6699,LINETHICK1;
DRAWTEXT( BARSTATUS=2,GNC ,'概念' ),Colorff6699;

----------------------------------------------
引用公式源码(分超引用)
{TODAY:=DYNAINFO(7)=CLOSE and DYNAINFO(10)=AMOUNT AND TIME0<55800;}
TODAY:=DYNAINFO(7)=CLOSE and DYNAINFO(10)=AMOUNT and (ORDER(1)=0 and ORDER(2)=0);
昨收:REF(C,1),LINETHICK0;
小单买:IF(TODAY,(1-"DDEDATA@BIGORDER"(1,1)),(1-bigorder(1,1)));
小单卖:IF(TODAY,(1-"DDEDATA@BIGORDER"(2,1)),(1-bigorder(2,1)));
中单买:IF(TODAY,("DDEDATA@BIGORDER"(1,1)-"DDEDATA@BIGORDER"(1,2)),(bigorder(1,1)-bigorder(1,2)));
中单卖:IF(TODAY,("DDEDATA@BIGORDER"(2,1)-"DDEDATA@BIGORDER"(2,2)),(bigorder(2,1)-bigorder(2,2)));
大单买:IF(TODAY,("DDEDATA@BIGORDER"(1,2)-"DDEDATA@BIGORDER"(1,3)),(bigorder(1,2)-bigorder(1,3)));
大单卖:IF(TODAY,("DDEDATA@BIGORDER"(2,2)-"DDEDATA@BIGORDER"(2,3)),(bigorder(2,2)-bigorder(2,3)));
特单买:IF(TODAY,"DDEDATA@BIGORDER"(1,3),bigorder(1,3));
特单卖:IF(TODAY,"DDEDATA@BIGORDER"(2,3),bigorder(2,3));
主单买:IF(TODAY,("DDEDATA@BIGORDER"(1,2)),BIGORDER(1,2));
主单卖:IF(TODAY,("DDEDATA@BIGORDER"(2,2)),BIGORDER(2,2));

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    转最全分时叠加指标(大盘+板块+概念+地域下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:7,187.50000 毫秒
网站备案信息:粤ICP备05017571号