分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
主力资金趋势吸拉派落
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2017-09-13 01:38:13
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:主力资金趋势吸拉派落  
  • (0)0%
    (0)0%

==

 散户监控主力的利器!一线知涨跌,关键部位提示。红色拉升,黄色出货,紫色砸盘,绿色吸筹。
 

Z:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
趋势:SMA(Z,5,1),LINETHICK3;
DRAWTEXT(趋势>REF(趋势,1),趋势,'↑'),colorred;
DRAWTEXT(趋势<REF(趋势,1),趋势,'↓'),colorgreen;
工作:=MA(趋势,2);
底部:(20),DOTLINE,COLOR00FFE0;
顶部:(80),DOTLINE,COLORFFFF00;
派:IF(趋势=50,趋势,趋势,DRAWNULL),colorgreen,LINETHICK3;
落:IF(趋势<50 ,趋势,DRAWNULL),colorwhite,LINETHICK3;
吸:IF(趋势>=工作 ,趋势,DRAWNULL),colorlired,LINETHICK3;
拉:IF(趋势>=50 AND 趋势>=工作,趋势,DRAWNULL),colorFF00FF,LINETHICK3;
M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
VAR1:=EMA(ABS(C-REF(L,1)),5)/EMA(MAX(C-REF(L,1),0),5)*1000;
VAR2:=EMA(VAR1,5);
VAR3:=LLV(L,15);
VAR4:=HHV(VAR2,15);
VAR5:=IF(BARSCOUNT(C)>20,1,0);
主力清洗:=EMA(IF(L<=VAR3,(VAR2+2*VAR4)/2,0),3)/200*VAR5,COLOREE00EE;
主力砸盘吸筹:=IF(主力清洗>0,主力清洗,0),STICK,LINETHICK1,COLORFF9900;
STICKLINE(主力砸盘吸筹>REF(主力砸盘吸筹,1),0,主力砸盘吸筹,2,0),color00FF00;
STICKLINE(主力砸盘吸筹<REF(主力砸盘吸筹,1),0,主力砸盘吸筹,2,0),COLORFF00FF;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,6,0),colorgreen;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,6,0 ),COLORFF00FF;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0 ),COLORFF00FF;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0 ),COLORFF00FF;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.6,0 ),COLORFF00FF;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.6,0 ),COLORFF00FF;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.6,0 ),COLORFF00FF;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,6,0),COLOR28FF28;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.6,0),COLOR28FF28;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.6,0),COLOR28FF28;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,1.6,0),COLOR28FF28;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.6,0),COLOR28FF28;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.6,0),COLOR28FF28;
VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);
VAR31:=EMA(VAR21,10);
VAR41:=HHV(HIGH,33);
VAR51:=-EMA(IF(HIGH>=VAR41,VAR31,0),3)*20;
出货:IF(VAR51<REF(VAR51,1),VAR51,0),coloryellow,NODRAW;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,4,0),coloryellow;
拉高:IF(VAR51>REF(VAR51,1),VAR51,0),colorred,NODRAW;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,4,0 ),colorred;
N=50.0000000009,1.0000000009,100.0000000009,1;
M1=5.0000000009,1.0000000009,40.0000000009,1;
M2=10.0000000009,1.0000000009,40.0000000009,1;
LG=240.0000000009,1.0000000009,2300.0000000008999,1;
N54=12.0000000009,1.0000000009,5000.0000000009004,1;
RSV=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
a=SMA(RSV,M1,1);
b=SMA(a,M2,1);
e=3*a-2*b;
kkk:=100;
K:=MA(a,3);
D:=MA(b,3);
J:=MA(e,3);
VarB1:=ZIG(3,96/N54);//www.88gs.com
乌云:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),75,100),colorFF8000,LINETHICK3;
卖:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),75,100),colorwhite,LINETHICK1;
DRAWICON(REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),73,"sell");
猎豹: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,0),color8000FF,LINETHICK3;
买: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,0),coloryellow,LINETHICK1;
DRAWICON(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),28,"buy");
强弱分界线:50,DOTLINE;
 

下载地址(点击下图进入下载地址网页)

    主力资金趋势吸拉派落下载

·上一软件:逍遥换手率
·下一软件:主力控盘指标

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:407.22660 毫秒