分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
WWF均线
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-06-14 01:13:53
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:WWF均线  
  • (0)0%
    (0)0%

==

 1.股价高于平均线,视为强势;股价低于平均线,视为弱势

2.平均线向上涨升,具有助涨力道;平均线向下跌降,具有助跌力道;
3.二条以上平均线向上交叉时,买进参考;
4.二条以上平均线向下交叉时,卖出参考;
5.移动平均线的信号经常落后股价,若以EXPMA 、VMA 辅助,可以改善。

IF (k<=0)
RETURN 0;
MA$1:MA(CLOSE, N1);
IF (k<=1)
RETURN 0;
MA$2:MA(CLOSE, N2);
IF (k<=2)
RETURN 0;
MA$3:MA(CLOSE, N3);
IF (k<=3)
RETURN 0;
MA$4:MA(CLOSE, N4);
IF (k<=4)
RETURN 0;
MA$5:MA(CLOSE, N5);
IF (k<=5)
RETURN 0;
MA$6:MA(CLOSE, N6);
IF (k<=6)
RETURN 0;
MA$7:MA(CLOSE, N7);
IF (k<=7)
RETURN 0;
MA$8:MA(CLOSE, N8);
IF (k<=0)
RETURN 0;
MA$1:MA(CLOSE, N1);
IF (k<=1)
RETURN 0;
MA$2:MA(CLOSE, N2);
IF (k<=2)
RETURN 0;
MA$3:MA(CLOSE, N3);
IF (k<=3)
RETURN 0;
MA$4:MA(CLOSE, N4);
IF (k<=4)
RETURN 0;
MA$5:MA(CLOSE, N5);
IF (k<=5)
RETURN 0;
MA$6:MA(CLOSE, N6);
IF (k<=6)
RETURN 0;
MA$7:MA(CLOSE, N7);
IF (k<=7)
RETURN 0;
MA$8:MA(CLOSE, N8);
IF (k<=8)
RETURN 0;
MA$9:MA(CLOSE, N9);
DRAWNUMBER(CURRBARSCOUNT>=n1-1 AND CURRBARSCOUNT<n1,H,INTPART(N1)),color00ffff,LINETHICK10;
DRAWNUMBER(CURRBARSCOUNT>=n2-1 AND CURRBARSCOUNT<n2,H,INTPART(N2)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n3-1 AND CURRBARSCOUNT<n3,H,INTPART(N3)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n4-1 AND CURRBARSCOUNT<n4,H,INTPART(N4)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n5-1 AND CURRBARSCOUNT<n5,H,INTPART(N5)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n6-1 AND CURRBARSCOUNT<n6,H,INTPART(N6)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n7-1 AND CURRBARSCOUNT<n7,H,INTPART(N7)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n8-1 AND CURRBARSCOUNT<n8,H,INTPART(N8)),color00ffff;
DRAWNUMBER(CURRBARSCOUNT>=n9-1 AND CURRBARSCOUNT<n9,H,INTPART(n9)),color00ffff;
//www.88gs.com
MA$10:MA(CLOSE, N10);
 

下载地址(点击下图进入下载地址网页)

    WWF均线下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:750.00000 毫秒