分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
运达牧牛歌
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2018-12-07 01:10:27
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:运达牧牛歌  
  • (0)0%
    (0)0%

==

 DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★一本制作╬牧牛歌,滥用责任自负★★★★★ '),colorred;

D:= EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,20);
J:= EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5) ;
BIAS1W :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2W :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3W :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MM:=(BIAS1W+2*BIAS2W+3*BIAS3W)/6;
MN:=MA(MM,3);
VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,26);
VAR5:=HHV(HIGH,34);
VAR6:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,16);
VAR7:=SMA((SMA(VAR2,3,1)+3),3,1),LINETHICK1;
VAR8:=EMA(VAR6,7);
VAR9:=SMA(VAR1,3,1);
VAR10:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR11:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR12:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VAR13:=(VAR10+VAR11+VAR12)/3;
VAR14:=IF(VAR13<=-20,10,0);
VAR15:=HHV(VAR14,10);
VAR24:=LLV(LOW,36);
VAR25:=HHV(HIGH,30);
VAR26:=EMA((CLOSE-VAR24)/(VAR25-VAR24)*4,4)*25;
趋势:J,colormagenta,LINETHICK2;
零线:IF(MN<-4,10,0),colorliblue,LINETHICK2;
底背离: IF((VAR26<10),90,100), coloryellow,LINETHICK1;
顶背离: IF((VAR26>90),5,18), COLORFFFFFF,LINETHICK1;
中线:50,colorred,LINETHICK1;
密令:5.95,colorcyan,LINETHICK1;
十八线:18,colorwhite,LINETHICK1;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
注意:10,COLOR0000FF,LINETHICK2;
V1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
V2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
V3:=SMA(V2,2,1);
顶天:100+(-ABS(V1)),colorgray;
一本:ABS(V1),coloryellow,LINETHICK2;
VR1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
VR2:=SMA(VR1,3,1);
VR3:=SMA(VR2,3,1);
VR4:=SMA(VR3,3,1);
VR5:=CROSS(VR3,VR4) AND VR3<20;
VR8:=CROSS(VR2,VR3) AND VR3>80 AND VR3>VR4;
VR9:=CROSS(VR4,VR3) AND VR3>80;
DRAWICON(CROSS(一本,十八线) ,一本,13);
DRAWICON(CROSS(趋势,顶天) ,趋势,11);
DRAWICON(CROSS(趋势,一本) ,趋势,24);
DRAWICON(CROSS(一本,密令) ,一本,1);
 

下载地址(点击下图进入下载地址网页)

    运达牧牛歌下载

·上一软件:阿郎集竞
·下一软件:会计学 通用版(高清).pdf

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:5,734.86300 毫秒