分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
攻击筹码
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-02-14 00:28:22
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:攻击筹码  
  • (0)0%
    (0)0%

==

 活筹:=100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);

死筹:=100*WINNER(CLOSE);
主力筹码:=100*WINNER(CLOSE*0.9);
获利3:=100*WINNER(CLOSE*0.97);
获利20:=100*WINNER(CLOSE*0.9*0.9);
获利30:=100*WINNER(CLOSE*0.9*0.9*0.9);
穿透筹码:=100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);
AA:=REF(主力筹码<30,1) AND 主力筹码>30,COLOR0099FF;
QW:=LOW<COST(4) AND CLOSE>COST(4),COLOR888888;
STICKLINE(获利3>85,0,获利3,8,0),COLORYELLOW;
STICKLINE(主力筹码>30,0,主力筹码,8,1),COLORFF00FF;
STICKLINE(获利20>20,0,获利20,8,1),COLOR00FF00;
STICKLINE(获利30>20,0,获利30,8,1),COLORWHITE;
决策线:=MA(C,1)/MA(REF(C,18),18)*100,COLORGREEN;
生命线:=MA(FORCAST(决策线,20),6),COLORBLUE;
MID:=MA(CLOSE,30);{WWW.88GS.COM}
金龙:=MID+2*STD(CLOSE,30),LINETHICK2,COLOR0055FF;
XX:=EMA(C,5),LINETHICK2,COLORGREEN;
S1:=EXPMA(CLOSE,12);
S2:=EXPMA(CLOSE,50);
ZD:=ATAN((S1/REF(S1,1)-1)*100)*180/3.1416;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,13);
MA3:=MA(CLOSE,21);
AQ:=MAX(MAX(MA1,MA2),MA3);
B:=MIN(MIN(MA1,MA2),MA3);
DSXN:=RANGE(100*(AQ-B)/B,0,5),100*(AQ-B)/B<13;
M6:=MA(CLOSE,30);
M7:=MA(CLOSE,60);
M8:=MA(CLOSE,89);
LD:=MAX(MAX(M6,M7),M8);
LX:=MIN(MIN(M6,M7),M8);
JXZQ:=RANGE(100*(LD-LX)/LX,0,5),100*(LD-LX)/LX<15;
ZHTJ:=DSXN AND JXZQ;
DRAWICON((主力筹码>30 OR 获利3>85 OR 获利30>20)AND C>金龙 AND C>=O AND ZD>35 AND S1>S2 AND 生命线>REF(生命线,1) AND ZHTJ,主力筹码,5);

下载地址(点击下图进入下载地址网页)

    攻击筹码下载

·上一软件:主力趋势
·下一软件:顺水扬帆

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,062.01200 毫秒