分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
飞龙涨停狙击
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-06-14 01:17:22
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:飞龙涨停狙击  
  • (0)0%
    (0)0%

==

HJ_1:=DYNAINFO(4)>0;
HJ_2:=EMA(CLOSE,5);
HJ_3:=EMA(CLOSE,10);
HJ_4:=EMA(CLOSE,20);
HJ_5:=MAX(HJ_2,HJ_3);
HJ_6:=MAX(HJ_4,HJ_5);
HJ_7:=HJ_6;
HJ_8:=MIN(HJ_2,HJ_3);
HJ_9:=MIN(HJ_8,HJ_4);
HJ_10:=HJ_9;
HJ_11:=(HJ_7-HJ_10)/HJ_7*1000<25;
HJ_12:=CLOSE>HJ_7;
HJ_13:=OPEN<HJ_10;
HJ_14:=HJ_12 AND HJ_13;
HJ_15:=CROSS(HJ_2,HJ_3) OR CROSS(HJ_2,HJ_4) OR HJ_11;
HJ_16:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_17:=SMA(HJ_16,3,1);
HJ_18:=SMA(HJ_17,3,1);
HJ_19:=CROSS(HJ_17,HJ_18) OR REF(CROSS(HJ_17,HJ_18),1);
HJ_20:=(HIGH+LOW+CLOSE)/3;
HJ_21:=(HJ_20-MA(HJ_20,14))/(0.015*AVEDEV(HJ_20,14));
HJ_22:=HJ_21>REF(HJ_21,1);
HJ_23:=HJ_1 AND HJ_14 AND HJ_15 AND HJ_19 AND HJ_22 AND HJ_18<65;
HJ_24:=EMA(HHV(HIGH,1),8);
HJ_25:=EMA(CLOSE,8);
HJ_26:=HJ_25<REF(HJ_25,1) AND CLOSE<HJ_25;
HJ_27:=IF(HJ_24<REF(HJ_24,1) OR HJ_26,1,0);
HJ_28:=REF(CLOSE,1);
HJ_29:=SMA(MAX(CLOSE-HJ_28,0),2,1)/SMA(ABS(CLOSE-HJ_28),2,1)*100;
HJ_30:=SMA(MAX(CLOSE-HJ_28,0),14,1)/SMA(ABS(CLOSE-HJ_28),14,1)*100;
HJ_31:=45;
HJ_32:=50;
HJ_33:=80;
HJ_34:=20;
HJ_35:=5;
{www.88gs.com}
HJ_36:=HJ_29<HJ_32 AND REF(HJ_29,1)>HJ_32;
HJ_37:=HJ_29<HJ_31 AND REF(HJ_29,1)>HJ_31;
HJ_38:=HJ_29<HJ_34 AND REF(HJ_29,1)>HJ_34;
HJ_39:=EXIST(CLOSE>REF(CLOSE,1)*1.06,100);
HJ_40:=NOT(DYNAINFO(4)=0);
鼎牛涨停狙击:(COUNT(HJ_27=1,4)=3 AND HJ_27=0 AND OPEN<CLOSE AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>N)*89>=89 OR ((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>N AND (REF(HJ_38,1) OR REF(HJ_37,1))) AND HJ_39 AND HJ_40 AND HJ_23;

{-----------------------------------}
 

下载地址(点击下图进入下载地址网页)

    飞龙涨停狙击下载

·上一软件:乾坤NB个股
·下一软件:涨停出现选股

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,061.52300 毫秒