分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻指标】杨娟5日战法(杨娟短线五天战法)配选股预警指标
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-09-07 02:00:35
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  杨娟  短线五天战法  
  • (0)0%
    (0)0%

==

 短线战法结合了均线及股票运行周期等多条件的原理,故以出信号后一周为一个时间点!

 2018.9.6日收盘后选股:


 
 
用法:指标出信号后,当天盘中预警价下方为介入点!介入后关注第二天股票的走势情况
 
如第二日股价冲破信号当天的最高价,则为成立的信号,否则视为不成立的信号,不成立的信号
 
一般不要操作,如操作的话要结合很多条件,后期我会把这些条件的小方法陆续放进来。
 
现在来说一下成立的信号的操作用法。五天战法,顾名思义在股市中就是五个交易日。也就是说指标出信号后的五个交易日内的走势。
 
我们来举一下例子来说明第一种情况:
以002488来说:大家可以关注下2014年11月13的信号,第二个交易日就高开,很明显过信号当天的高点,故持有,再结合杨娟中线副图指标,可以明显看出红柱不断放大。故可持有。五天最大获利达20%以上。再来看2015年1月6日的指标信号。第二个交易日股价也快速破了指标信号当天的最高价。故根据战法也是成立的信号,故持有。故五个交易日获利达15%以上。
 
在持有过程中指标战法的幅度是需要大家掌握的,短线目标是3个点为基数,也就是说,指标当预警价为参考价。只要第二日信号成立,预警价上的三个点的收益是必定有的。但三个点以上的利润需要自己来把握了,比如结合我个人的中线副图指标,在红柱放大到足够大时可出货!
 
再来看一下第二种情况:
以000565来说:2015年2月10日的信号,指标出信号是定在5个多少点,当天就收盘就涨停,第二天股价高开近5个点。短线已完全达到目标利润,我的思路是建议全抛。短线吗就得要快进快出。有机会就要抓住。所以不管后期多少的利润先做到这一波再说。
 
下面来看第三种情况:
以002413来说,2015年1月13日的信号,指标出信号后第二天盘中冲高了二个多点,如在第一天把握得好的朋友,按理说三个点的利润有了。但如当天没有得到收益,第二日且未冲上三个点。可结合我的中线副图指标,是否是红柱不断放大,如是的话,可持有等待三个点以上的大阳,在1月20日此股涨停,大阳出来,故最佳出货点是涨停后的第二个交易日冲高出货,如不在红柱区则可直接赚小钱出来。记住有一句话,宁可赚小钱,不可赔小钱。
 
 
五天战法重要的就是记住要快进快出。如第二日未过信号当天高点,则在收盘前一定要少亏或保本,或赚小钱都要出来。关键是要重仓做到成功的信号!

{公式名称: 短线五天战法}

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=CROSS(VAR2,VAR3);
VAR5:=CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10));
VAR6:=DATETODAY(DATE);
VAR7:=1;
VAR8:=(HIGH-CLOSE)/CLOSE*100<1;
VAR12:=1;
VAR13:=MA(CLOSE,5);
VAR14:=MA(CLOSE,30);
VAR16:=MA(CLOSE,34);
VAR17:=VOL>=HHV(VOL,5);
VAR18:=CLOSE>REF(CLOSE,1)*1.058;
VAR19:=(CLOSE-VAR13)/VAR13*VAR12*100*VAR7;
VAR20:=(CLOSE-VAR16)/VAR16*100*VAR12;
VAR21:=COUNT(CROSS(VAR19,0),3)>=1 AND VAR20>REF(VAR20,1) AND VAR13>REF(VAR13,1) AND (CLOSE/REF(CLOSE,1)-1)*100>5 AND REF(CLOSE,1)<VAR14;
VAR22:=REF(CLOSE<OPEN,1) AND CLOSE>OPEN AND VAR5 AND VAR4 AND VAR8 AND VAR17;
VAR23:=CROSS(CLOSE,MA(CLOSE,5)) AND VOL>=REF(VOL,1)*2;
VAR24:=REF(CLOSE>OPEN OR OPEN>CLOSE,21);{分析家公式网www.88gs.com}
短线战法:FILTER(VAR21,10) AND VAR18 AND VAR22 AND VAR24 AND VAR23,COLORRED,LINETHICK3;



{公式名称: 短线五天战法条件选股}
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=CROSS(VAR2,VAR3);
VAR5:=CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10));
VAR7:=1;{分析家公式网www.88gs.com}
VAR8:=(HIGH-CLOSE)/CLOSE*100<1;
VAR12:=1;
VAR13:=MA(CLOSE,5);
VAR14:=MA(CLOSE,30);
VAR16:=MA(CLOSE,34);
VAR17:=VOL>=HHV(VOL,5);
VAR18:=CLOSE>REF(CLOSE,1)*1.058;
VAR19:=(CLOSE-VAR13)/VAR13*VAR12*100*VAR7;
VAR20:=(CLOSE-VAR16)/VAR16*100*VAR12;
VAR21:=COUNT(CROSS(VAR19,0),3)>=1 AND VAR20>REF(VAR20,1) AND VAR13>REF(VAR13,1) AND (CLOSE/REF(CLOSE,1)-1)*100>5 AND REF(CLOSE,1)<VAR14;
VAR22:=REF(CLOSE<OPEN,1) AND CLOSE>OPEN AND VAR5 AND VAR4 AND VAR8 AND VAR17;
VAR23:=CROSS(CLOSE,MA(CLOSE,5)) AND VOL>=REF(VOL,1)*2;
VAR24:=REF(CLOSE>OPEN OR OPEN>CLOSE,21);{分析家公式网www.88gs.com}
短线战法:FILTER(VAR21,10) AND VAR18 AND VAR22 AND VAR24 AND VAR23;
 
 

下载地址(点击下图进入下载地址网页)

    【金钻指标】杨娟5日战法(杨娟短线五天战法)配选股预警指标下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,233.88700 毫秒