分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻指标】【专为牛市而生】潜伏买入飙升利器---潜龙腾空
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2019-04-25 00:29:52
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  潜龙腾空  
  • (0)0%
    (0)0%

软件介绍

 潜龙腾空是一款潜伏买入等待飙升,极具实战操作意义的指标。

 
 
根据主力潜伏资金介入思路,捕捉到庄家异动的蛛丝马迹,跟随主力资金一同建仓,共同享受潜伏飙升牛股的乐趣。
潜伏指标:盘中信号稳定,信号不易消失,盘中随时可以买入。
追涨指标:买入需要勇气,而且需要运气,盘中进,信号易消失,尾盘进,信号存在的又涨停啦买不到。
所以潜伏指标才是王道。

潜龙腾空--------潜伏牛股 实战霸王!
 
温馨提示:本指标不包括其它任何未来函数,信号收盘后不漂移,无时间限制,为参考选股之用!

{公式名称: 潜龙腾空}
 
X_1:=REF(CLOSE,13);
X_2:=SMA(MAX(CLOSE-X_1,0),34,1)/SMA(ABS(CLOSE-X_1),34,1)*1000;
X_3:=X_2-LLV(X_2,11);
X_4:=(MA(X_3,21)*3+X_3*13)/16;
X_5:=REVERSE(X_4);
X_6:=(CLOSE+HIGH+LOW)/3;
X_7:=MA(X_6,4);
X_8:=X_7;
X_9:=LLV(X_7,8);
X_10:=X_8-X_9>0 AND REF(X_8-X_9,1)=0;
X_11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
{分析家公式网www.70822.com}
X_12:=SMA(X_11,3,1);
X_13:=SMA(X_12,3,1);
X_14:=IF(X_13>=REF(X_13,1),X_13,0);
X_15:=X_13=X_14 AND X_13<5.5 AND REF(X_14,1)=0 AND X_13>=REF(X_13,1);
X_16:=X_15 AND X_10;
潜龙腾空:X_16=1 AND X_4<5 AND EVERY(MA(CLOSE,5)<MA(CLOSE,10),7) AND EVERY(MA(CLOSE,5)<MA(CLOSE,20),5) AND EVERY(MA(VOL,5)<MA(VOL,10),4) AND EVERY(MA(CLOSE,5)<REF(MA(CLOSE,5),1),5) AND EVERY(MA(CLOSE,10)<REF(MA(CLOSE,10),1),5) AND EVERY(MA(CLOSE,20)<REF(MA(CLOSE,20),1),5);


附件的公式,有副图和选股指标。公布了源码,得罪人,以后还是保持投稿的原貌发布吧。公式优劣见仁见智吧。


潜龙腾空 金钻

潜龙腾空 金钻

潜龙腾空 金钻

潜龙腾空 金钻

潜龙腾空 金钻

下载地址(点击下图进入下载地址网页)

    【金钻指标】【专为牛市而生】潜伏买入飙升利器---潜龙腾空下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:358.88670 毫秒