分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:6.00 KB 下载次数:985
更新时间:2010-10-23 20:33:58
点这里下载 → 本地高速下载
下载软件请点击上面一行黑体字,不能下载请报错,报告错误,谢谢
软件简介:

资金博弈
jgV:=(BIGORDER(1,3)-BIGORDER(2,3));
dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3));
zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2));
shV:=(BIGORDER(2,1)-BIGORDER(1,1));
A1:=MIN((COUNT(ORDER(2),0)),60);
超级资金:EMA(jgV,A1)*A1,COLORMAGENTA;
大户资金:EMA(dhV,A1)*A1,color3399FF ;
中户资金:EMA(zhV,A1)*A1,colorcyan;
散户资金:EMA(shV,A1)*A1,colorgreen;
0,color333333,PRECIS0,layer7;

超级资金
A1:=MIN((COUNT(ORDER(2),0)),60);
超户:(BIGORDER(1,3)-BIGORDER(2,3)),COLOR3D ;
累计:EMA(超户,A1)*A1,COLORMAGENTA;
均值:MA(累计,10),colorwhite;

大户资金
A1:=MIN((COUNT(ORDER(2),0)),60);
大户:(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3)),COLOR3D ;
累计:EMA(大户,A1)*A1,color3399FF;
均值:MA(累计,10),colorwhite;

中户资金
A1:=MIN((COUNT(ORDER(2),0)),60);
中户:(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2)),COLOR3D ;
累计:EMA(中户,A1)*A1,colorcyan;
均值:MA(累计,10),colorwhite;

散户资金
A1:=MIN((COUNT(ORDER(2),0)),60);
散户:(BIGORDER(2,1)-BIGORDER(1,1))*vol/capital,COLOR3D ;
累计:EMA(散户,A1)*A1,colorgreen;
均值:MA(累计,10),colorwhite;

上一页F10资料查询工具 下一页股市藏宝图指标公式
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:46.87500 毫秒