分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
1年12倍(大智慧副图 源码 贴图)
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2019-03-14 01:03:07
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:1年12倍  
  • (0)0%
    (0)0%

软件介绍

 
R:=((CLOSE - LLV(LOW,9))/(HHV(HIGH,9) - LLV(LOW,9)))*(100);
K:=EMA(R,3);
D:=EMA(K,3);
十二倍:20,colorred;
陡峭度:=IF((BARSCOUNT(CLOSE) > 7),(100)*((MA(CLOSE,7))/(LLV(MA(CLOSE,7),7)) - 1),1);
N:=IF((陡峭度 > 0.35),6,65);
VAR1:=((-((100)*(HHV(HIGH,N) - CLOSE))/(HHV(HIGH,N) - LLV(LOW,N))))*((DATE < 20170110));
VAR1A:=((-((100)*(HHV(HIGH,N) - CLOSE))/(HHV(HIGH,N) - LLV(LOW,N))) + 100)*((DATE < 20170110));
获利盘:=(WINNER(CLOSE))*(100);
获利线:=FORCAST(获利盘,7);
线:=(FORCAST(VAR1A,7))*((DATE < 20070110));
满仓:=((线 > REF(线,1)) and (线 < 25) and (COUNT((线 > REF(线,1)),5) = 1) and IF((N = 6),(获利盘 < 60),(获利盘 < 40)) and (COUNT((获利线 > 20),20) > 0))*(40);
STICKLINE(满仓,0,40,5,0),Color008000;
DRAWTEXT(满仓,45,'满仓'),Color008000;
轻仓:=IF((获利盘 >= 60) and (线 > REF(线,1)) and (REF(线,1) < 20) and (线 < 40) and (COUNT((线 > REF(线,1)),5) = 1) and (REF(N,1) = 6),1,0);
STICKLINE(轻仓,20,D,4,1),ColorFF00FF;
DRAWTEXT(轻仓,45,'轻仓'),ColorFF00FF;
出击:=CROSS(线,20) and IF((COUNT(CROSS(K,D),3) = 1) and (D < 40),1,(线 > D) or (K > D) and (D < 60)) and IF((N = 6),(获利盘 < 70),(获利盘 < 40)) and (COUNT((获利线 > 20),20) > 0);
STICKLINE(出击,0,50,3,1),Color44BB00;
DRAWTEXT(出击,55,'出击'),colorred;
{分析家公式网www.88gs.com}
进一:=CROSS(线,D) and (D > 30) and (D > REF(D,1)) and (D < 80);
进二:=CROSS(线,获利线) and (D > 30) and (获利线 > 25) and (D > REF(D,1));
低进:=IF(进一 and (D > 获利线),进二,进一);
DRAWTEXT(低进,30,'低进'),ColorFF0000;
STICKLINE(低进,20,30,3,1),Color000080;
DRAWTEXT(进二,50,'高进'),Color800080;
STICKLINE(进二,30,50,3,1),coloryellow;
狂喜:=(30)*(CROSS(VAR1,(-2)));
STICKLINE(狂喜,0,20,3,1),coloryellow;
DRAWTEXT(狂喜,(-5),'要涨停'),coloryellow;
狂喜过望:=(50)*((VAR1 = 0));
恐慌: ( -20)*((VAR1 < (-94))),ColorC1C1C1;
STICKLINE(恐慌,0,(-20),5,0),ColorC1C1C1;
DRAWTEXT(恐慌,(-25),'恐慌'),ColorC1C1C1;
极度恐慌: ( -40)*((VAR1 = (-100))),Color800000;
STICKLINE(极度恐慌,0,(-40),7,1),Color800000;
DRAWTEXT(极度恐慌,(-45),'极度恐慌'),Color800000;
半仓:=(30)*(CROSS(VAR1,(-94)) and (COUNT(恐慌,5) > 0) and (N = REF(N,1)) and IF((N = 6),(获利盘 < 60),(获利盘 < 40)) and (COUNT((获利线 > 20),20) > 0));
STICKLINE(半仓,0,30,4,1),ColorFFFF00;
DRAWTEXT(半仓,35,'半仓'),ColorFFFF00;
加仓:=(30)*(CROSS(K,20) and (COUNT(半仓,5) > 0));
STICKLINE(加仓,0,20,6,1),Color808080;
DRAWTEXT(加仓,25,'加仓'),Color808080;
背离:=(COUNT(恐慌,2) > 0) and (CLOSE < REF(CLOSE,1)) and (VAR1 > REF(VAR1,1));
DRAWICON(背离,0,1),ColorFFFFFF;
操盘:60,ColorFFFF00;
(-55),colorred;

下载地址(点击下图进入下载地址网页)

    1年12倍(大智慧副图 源码 贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,016.60200 毫秒