分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
大智慧获利盘公式源码
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-07-16 01:44:02
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:获利盘  
  • (0)0%
    (0)0%

软件介绍

{获利盘}
DRAWGBK(C,Strip(RGB(0,0,40),RGB(0,40,0),0));  0,color00FFFF,DOTLINE;
获利盘:=WINNERB(C)-REF(WINNERB(C),1);
筹码:=WMA(获利盘,5);
筹码A:EMA(SUM(筹码,5),3);
筹码B:SMA(筹码A,3,1),color0066FF,layer0;
筹码C:SMA(筹码B,3,1),colorFF9900,layer0;
partline(筹码A,筹码A>=ref(筹码A,1),rgb(255,0,0),筹码A<ref(筹码A,1),rgb(0,155,255)),linethick2,layer0;
FILLRGN(筹码B,筹码A,筹码B<筹码A,rgb(255,0,0),筹码B>筹码A,rgb(0,0,255)),layer1;
FILLRGN(筹码C,筹码B,筹码C<筹码B,rgb(255,100,0),筹码C>筹码B,rgb(0,255,100)),layer2;
WINN:=WMA(SUM(获利盘,5),3);
{分析家公式网www.88gs.com}
STICKLINE((WINN > 0),0,WINN,2,0),COLOR0000CC;
STICKLINE((WINN > 0),0,WINN*0.9,2,0),COLOR0000EE;
STICKLINE((WINN > 0),0,WINN*0.8,2,0),COLOR0011FF;
STICKLINE((WINN > 0),0,WINN*0.7,3,0),COLOR0033FF;
STICKLINE((WINN > 0),0,WINN*0.6,3,0),COLOR0055FF;
STICKLINE((WINN > 0),0,WINN*0.5,3,0),COLOR0077FF;
STICKLINE((WINN > 0),0,WINN*0.4,4,0),COLOR0099FF;
STICKLINE((WINN > 0),0,WINN*0.3,4,0),COLOR00BBFF;
STICKLINE((WINN > 0),0,WINN*0.2,4,0),COLOR00DDFF;
STICKLINE((WINN > 0),0,WINN*0.1,5,0),COLOR00FFFF;

STICKLINE((WINN < 0),0,WINN,2,0),COLORCC0033;
STICKLINE((WINN < 0),0,WINN*0.9,2,0),COLOREE0033;
STICKLINE((WINN < 0),0,WINN*0.8,2,0),COLORFF1133;
STICKLINE((WINN < 0),0,WINN*0.7,3,0),COLORFF3333;
STICKLINE((WINN < 0),0,WINN*0.6,3,0),COLORFF5533;
STICKLINE((WINN < 0),0,WINN*0.5,3,0),COLORFF7733;
STICKLINE((WINN < 0),0,WINN*0.4,4,0),COLORFF9933;
STICKLINE((WINN < 0),0,WINN*0.3,4,0),COLORFFBB33;
STICKLINE((WINN < 0),0,WINN*0.2,4,0),COLORFFDD33;
STICKLINE((WINN < 0),0,WINN*0.1,5,0),COLORFFFF33;

下载地址(点击下图进入下载地址网页)

    大智慧获利盘公式源码下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:5,094.72700 毫秒