分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
M虚量--虚拟成交量
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-02-06 00:59:25
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:M虚量  
  • (0)0%
    (0)0%

软件介绍

 虚拟成交量。

均线。
地量 蓝色标记。


S:=FROMNIGHT;
预计成交量:=IF(s=0 AND FROMOPEN>1,VOL*241/FROMOPEN,VOL);
IF(MARKETTYPE == 16 OR MARKETTYPE == 32 OR MARKETTYPE == 48)
总手:VOL,colorcyan;
ELSE
总量:VOL,colorcyan;
M$1:MA(VOL,N1),colorligray;
M$2:MA(VOL,N2),color009900;
换:VOL/SHGZG*100,colorligray;
减5换:VOL/ZYLTGB*100,colorligray;
减10换:VOL/(ZGB-CGS1-CGS2-CGS3-CGS4-CGS5-CGS6-CGS7-CGS8-CGS9-CGS10)*100,colorligray;
STICKLINE((预计成交量<REF(VOL,1)*8 OR V>REF(V,1)*5) AND 预计成交量>0,0,预计成交量,8,-2),coloryellow;
STICKLINE(预计成交量>REF(VOL,1)*8 AND V<REF(V,1)*5,0,REF(VOL,1)*8,8,-2),coloryellow;
STICKLINE(C<=O,0,VOL,8,0),COLORFCFC55;
STICKLINE(C>O,0,VOL,8,1),COLOR3333FF;
BJL:VOL/VOLAMOUNT1*100,coloryellow;
AA:=VOL>REF(VOL,1)*2;
AA1:=VOL<REF(LLV(VOL,14),1);
AA2:=VOL<REF(LLV(VOL,60),1);
STICKLINE(AA,0,VOL,2,0),COLOR00DDFF;
STICKLINE(AA1,0,VOL,5,0),COLORFF0080;
STICKLINE(AA2,0,VOL,7,0),colorblue;
//期末标记//www.88gs.com
DRAWTEXT(TIME==150000,HHV(VOL,30),'|'),COLORA2FFFF;
DRAWTEXT(WEEKDAY==5,HHV(VOL,30),'*'),COLOR555555;
DRAWTEXT(DATE==20000331 OR DATE==20000630 OR DATE==20000929 OR DATE==20001229
OR DATE==20010330 OR DATE==20010629 OR DATE==20010928 OR DATE==20011231
OR DATE==20020329 OR DATE==20020628 OR DATE==20020927 OR DATE==20021231
OR DATE==20030331 OR DATE==20030630 OR DATE==20030930 OR DATE==20031231
OR DATE==20040331 OR DATE==20040630 OR DATE==20040930 OR DATE==20041231
OR DATE==20050331 OR DATE==20050630 OR DATE==20050930 OR DATE==20051230,0,'▲'),coloryellow;
DRAWTEXT(DATE==20060331 OR DATE==20060630 OR DATE==20060929 OR DATE==20061229
OR DATE==20070330 OR DATE==20070629 OR DATE==20070928 OR DATE==20071228
OR DATE==20080331 OR DATE==20080630 OR DATE==20080926 OR DATE==20081231
OR DATE==20090331 OR DATE==20090630 OR DATE==20090930 OR DATE==20091231
OR DATE==20100331 OR DATE==20100630 OR DATE==20100930 OR DATE==20101231
OR DATE==20110331 OR DATE==20110630 OR DATE==20110930 OR DATE==20111230,0,'▲'),coloryellow;
DRAWTEXT(DATE==20120330 OR DATE==20120629 OR DATE==20120928 OR DATE==20121231
OR DATE==20130329 OR DATE==20130628 OR DATE==20130930 OR DATE==20131231
OR DATE==20140331 OR DATE==20140630 OR DATE==20140930 OR DATE==20141231
OR DATE==20150331 OR DATE==20150630 OR DATE==20150930 OR DATE==20151231
OR DATE==20160331 OR DATE==20160630 OR DATE==20160930 OR DATE==20161230
OR DATE==20170331 OR DATE==20170630 OR DATE==20170929 OR DATE==20171229,0,'▲'),coloryellow;
DRAWTEXT(DATE==20180330 OR DATE==20180629 OR DATE==20180928 OR DATE==20181231
OR DATE==20190329 OR DATE==20190628 OR DATE==20190930 OR DATE==20191231,0,'▲'),coloryellow;
DRAWTEXT(DATE==20001231 OR DATE==20011231 OR DATE==20021231 OR DATE==20031231
OR DATE==20041231 OR DATE==20051230 OR DATE==20061229 OR DATE==20071228
OR DATE==20081231 OR DATE==20091231 OR DATE==20101231 OR DATE==20111230
OR DATE==20121231 OR DATE==20131231 OR DATE==20141231 OR DATE==20151231
OR DATE==20161230 OR DATE==20171229,VOL,'●'),coloryellow;
 

下载地址(点击下图进入下载地址网页)

    M虚量--虚拟成交量下载

·上一软件:上下分形
·下一软件:主力趋势雷达

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,781.25000 毫秒