分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
底部买进--出现底,金底,底部买多时可以买进
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-02-09 00:05:42
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:底部买进  
  • (0)0%
    (0)0%

软件介绍

 当出现底,金底,底部买多时可以买入,30日均线在60日均线以上时准确率更高。免费给大家使用

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

卖点雷达:=CROSS(85,RSI1)*10,COLOR00FF00,LINETHICK2;

DRAWTEXT(CROSS(75,RSI1),20,'顶'),COLOR00FF00;

顶:IF(CROSS(75,RSI1),20,'顶'),STICK,COLOR00FF00,LINETHICK2;

STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;

VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

VARD:=BARSCOUNT(CLOSE);

买点雷达:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*10,LINETHICK2,COLOR0078FF;

BT1:=CROSS(RSI1,20);//www.70822.com

DRAWTEXT(BT1,-30,'底'),COLOR00FFFF;

底:IF(BT1,-20,0),STICK,COLOR00FFFF,LINETHICK3;

主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK1,COLORC87800;

BT2:=CROSS(主力,散户) AND 主力<-10;

BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);

DRAWTEXT(BT,-15,'金底'),COLOR0000FF;

金底:IF(BT,-15,0),STICK,COLOR0000FF,LINETHICK3;

DRAWTEXT(BT2,15,'升'),COLORFF00FF;

升:IF(BT2,15,0),STICK,COLORFF00FF,LINETHICK3;

V1:=MA(C,3)=HHV(MA(C,3),7);

V2:=MA(C,3)>MA(C,5);

V3:=MA(V,5)>MA(V,10)*1.01;

V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

LC20:=REF(CLOSE,1);

RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;

底部买多:CROSS(RSI20,11)*8,coloryellow;

VAR3A:=3;

VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*10,5,1),3,1);

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

加仓:IF(FILTER(YXF=1,5),15,0),STICK,COLORFFFFFF,LINETHICK3;

A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

FY:=EMA(A51,5);

A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

QS:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));

 

下载地址(点击下图进入下载地址网页)

    底部买进--出现底,金底,底部买多时可以买进下载

·上一软件:筹码活跃(大盘指标)
·下一软件:运达决策

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,875.00000 毫秒