分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
云波段A,带精准买卖点,股价拉升,主力资金流出的提示信号
  • 软件大小:9.00 KB
  • 推荐星级:
  • 更新时间:2019-04-10 00:23:03
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:云波段A  
  • (0)0%
    (0)0%

软件介绍

同花顺公式 云波段A,带精准买卖点,股价拉升,主力资金流出的提示信号

 经过多次的验证,买卖点还是非常精准的。还包涵了股价的拉升与资金的流出提示信号。愿给股友及粉丝们分享 共同盈利!预祝2019年的股民发大财!!!

DRAWTEXT_FIX(1,0.88,5,0,'~☆~以小博大创新~☆~'),colorlimagenta;
LC:=REF(C,1);
F1:=ZIG(3,15);
微描:=IF((F1> REF(F1,1)),5,15)=5,COLORFFFF00,NODRAW;
A:=ZIG(2,5);
FXDD:=A>REF(A,1) AND REF(A,2)>REF(A,1);
GDDZ:=IF(FXDD,REF(LOW,1),0);
支撑位:=IF(GDDZ=0,REF(LOW,BARSLAST(FXDD)+1),REF(LOW,1));
ZCW:=IF(支撑位=REF(支撑位,1),支撑位,DRAWNULL);
B:=ZIG(1,5);//www.70822.com
FXGD:=B<REF(B,1) AND REF(B,2)<REF(B,1);
GGDZ:=IF(FXGD,REF(HIGH,1),0);
压力位:=IF(GGDZ=0,REF(HIGH,BARSLAST(FXGD)+1),REF(HIGH,1));
YLW:=IF(压力位=REF(压力位,1),压力位,DRAWNULL);
SCMD1:=BARSLAST((支撑位>REF(支撑位,1)OR 支撑位<REF(支撑位,1)) AND CLOSE>支撑位),NODRAW;
SCMD2:=BARSLAST(压力位>REF(压力位,1)OR 压力位<REF(压力位,1)),NODRAW;
神马:IF(SCMD1<SCMD2,L-ZCW,HIGH-YLW),LINESTICK,NODRAW;
IF(神马<0 AND 微描=0,神马,DRAWNULL),LINESTICK,colorgreen;
STICKLINE(神马>0 AND 微描=1,0,神马,5,0),colorred;
STICKLINE(神马<0,0,神马,5,0),colorgreen;
STICKLINE(神马>0 AND 微描=0,0,神马,5,0),coloryellow;
介入:IF((支撑位>REF(支撑位,1)OR 支撑位<REF(支撑位,1))AND CLOSE>支撑位,1,DRAWNULL),colorred,DOTLINE;
{DRAWTEXT((支撑位>REF(支撑位,1)OR 支撑位<REF(支撑位,1)) AND CLOSE>支撑位 AND 微描=1 ,-0.2,'介入'),colorred;
DRAWTEXT(神马<0 AND REF(神马,2)>0 AND SCMD2>2,0.2,'止损'),coloryellow;
DRAWTEXT(压力位>REF(压力位,1)OR 压力位<REF(压力位,1),0.2,'止盈'),coloryellow;}
{止盈1:=IF(压力位>REF(压力位,1)OR 压力位<REF(压力位,1),1,DRAWNULL),coloryellow ,DOTLINE;
IF((神马<0 AND REF(神马,2)>0 AND SCMD2>2),1,DRAWNULL),coloryellow ,DOTLINE;}
VARA:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
VARB:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
VARC:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
买警戒:=IF(VARC<=10,10,0);
趋势线:=MA(VARC,6),LINETHICK4,coloryellow;
买入:=IF(VARB<趋势线,趋势线,VARB),colorred;
卖出:=IF(VARA>趋势线,趋势线,VARA),colorgreen;
卖警戒:=IF(VARC>=90 OR CROSS(100,买入),95,100),colorcyan;
MA5:=MA(CLOSE,5),colorwhite;
MA10:=MA(CLOSE,10),coloryellow;
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLOR00E521;
主卖:=IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2));
净买:(主买-主卖)/100,NODRAW;
主买力度:=VOL/(主买-主卖),NODRAW;
买卖比:=主买/主卖,NODRAW;
抢筹:=买卖比>4,NODRAW;//www.70822.com
净买天数:=BARSLAST(净买>REF(净买,1)AND 净买>0),colormagenta,NODRAW;
STICKLINE(神马<0 AND 微描=1 AND 买卖比<0.4 AND 净买<-300 ,0,神马,1/100,0),colorblue;
坚定持股:=(神马>0 AND 微描=1)/10000,colorred,LINESTICK,LINETHICK2;
DRAWTEXT_FIX(神马>0,0.5,0.5,0,'顺势而为'),COLOR00FF80;
IF((神马<0 AND 微描=0),-0.0001,DRAWNULL),colorgreen, LINESTICK, LINETHICK2;
VAR3:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
抄底:=主买力度>1 AND 买卖比>1 AND REF(VAR3,1)>0,colorred,NODRAW;
DRAWICON(抄底=1,0.55,1);
STICKLINE(抄底>0,0,0.1,1,0),colormagenta;
假阴:=C<OPEN AND CLOSE>REF(CLOSE,1);
VAR5:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR6:=SMA(ABS(HIGH-VAR5),13,1)/SMA(MIN(HIGH-VAR5,0),10,1);
VAR7:=EMA(VAR6,10);
VAR8:=HHV(HIGH,33);
VAR9:=EMA(IF(HIGH>=VAR8,VAR7,0),3)/5;
拉升:IF((VAR9/6)<REF((VAR9/6),1),(VAR9/6),0)/5,colorlimagenta,NODRAW;
STICKLINE(拉升<0,0,拉升,5,0),colorlimagenta;
主力资金流出:IF((VAR9/3)>REF((VAR9/3),1),(VAR9/3),0)/4,colorcyan,NODRAW;
STICKLINE(主力资金流出<0,0,主力资金流出,5,0),colorcyan;
止盈:IF(CROSS(卖警戒,买入)OR (拉升<0 AND 主买力度<1 AND 主买力度<REF(主买力度,1)),神马,DRAWNULL),colorgreen,CROSSDOT,LINETHICK4;
解密:=(EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100,colorgreen, COLORSTICK;
新低:=L<REF(LLV(L,20),1),NODRAW;
新高:=H>REF(HHV(H,15),1),NODRAW;
SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100),colorgreen;
KL:微描=1 AND 买卖比>REF(买卖比,1)AND 假阴 AND 新高<>1 AND SAT=100,NODRAW;
饱和度:IF((AMOUNT/C)/(HHV(AMOUNT,15)/HHV(C,15))*1>1,1,(AMOUNT/C)/(HHV(AMOUNT,15)/HHV(C,15))*1),NODRAW,colorred;
穿510:=BARSLAST(CROSS(MA5,MA10)),NODRAW;
黎明前的黑暗:穿510>0 AND 穿510<7 AND 买卖比=1 AND MA5>MA10,NODRAW,colorlimagenta;
 

下载地址(点击下图进入下载地址网页)

    云波段A,带精准买卖点,股价拉升,主力资金流出的提示信号下载

·上一软件:量比涨幅
·下一软件:自用买卖

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,671.87500 毫秒