分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
FF乾坤
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2019-04-10 00:27:20
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:FF乾坤  
  • (0)0%
    (0)0%

软件介绍

 A1:=25;

A2:=1;
干活:IF(A2,EMA(CLOSE,17),CLOSE),colorwhite;
春天:IF(A2,IF((BARSCOUNT(CLOSE) > A1),MA(CLOSE,A1),MA(CLOSE,0)),CLOSE),colorred;
寒冬:MA(CLOSE,60),colorgreen,LINETHICK2;
jfh:=干活>=春天 AND 春天>=寒冬;
FHW:=寒冬>=春天 AND 春天>=干活;
DRAWICON(CROSS(干活,春天),H,7);
DRAWICON(CROSS(春天,干活),H,8);
单阳2:=C>O*1.08 AND VOL>REF(VOL,1)*1.6;
阳涨幅:=7;
阳倍量:=1.7;
单阳收:=C;
单阳开:=O;
单阳1:=单阳收>=REF(C,1)*(1+阳涨幅/100)AND VOL>REF(VOL,1)*阳倍量;
单阳:=单阳2 OR 单阳1 ;//www.70822.com
DRAWTEXT(CURRBARSCOUNT<100 AND 单阳,L*0.98,'阳'),COLOR00FFFF;
高不破价:=REF(C,BARSLAST(单阳));
低不破价:=REF(L,BARSLAST(单阳));
单阳不破:=CURRBARSCOUNT<100
AND BARSLAST(单阳)<15 AND (LLV(L,BARSLAST(单阳))>低不破价 OR
LLV(L,BARSLAST(单阳))=低不破价);
STICKLINE(单阳不破,低不破价-低不破价*0.0005,低不破价,4,0),colorgreen;
STICKLINE(单阳不破,REF((C-L)/2+L,BARSLAST(单阳)),REF((C-L)/2+L,BARSLAST(单阳)),4,0);
{STICKLINE(单阳不破,高不破价,高不破价,4,0),colorred;}
{STICKLINE(单阳,单阳开,单阳收,8,0),coloryellow;}
AA:=BARSLAST(单阳);
AC:=COUNT(C>REF(C,AA),AA)=4
AND COUNT(V<REF(V,AA),AA)=4 AND
BETWEEN(AA,1,4);
DRAWTEXT(AC,L*0.98,'提');
DRAWTEXT(AC,L*0.94,'示');
DRAWTEXT(BARSLAST(单阳)=1
AND 单阳不破,低不破价*0.98,'1'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=2 AND
单阳不破,低不破价*0.98,'2'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=3 AND
单阳不破,低不破价*0.98,'3'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=4 AND
单阳不破,低不破价*0.98,'4'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=5 AND
单阳不破,低不破价*0.98,'5'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=6 AND
单阳不破,低不破价*0.98,'6'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=7 AND
单阳不破,低不破价*0.98,'7'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=8 AND
单阳不破,低不破价*0.98,'8'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=9 AND
单阳不破,低不破价*0.98,'9'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=10 AND
单阳不破,低不破价*0.98,'10'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=11 AND
单阳不破,低不破价*0.98,'11'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=12 AND
单阳不破,低不破价*0.98,'12'),colorgreen;
DRAWTEXT(BARSLAST(单阳)=13 AND
单阳不破,低不破价*0.98,'13'),colorgreen;
涨停:=IF(REF(C,1)*1.1-C<0.01,1,0);
STICKLINE(涨停,OPEN,CLOSE,8,0),colorred;
STICKLINE(涨停,OPEN,CLOSE,8,0),coloryellow;
跌停:=IF((REF(C,1)-C)*100/REF(C,1)>=9.93,1,0);
STICKLINE(跌停,OPEN,CLOSE,3,0),colorgreen;
 

下载地址(点击下图进入下载地址网页)

    FF乾坤下载

·上一软件:自用买卖
·下一软件:中级财务会计 岳春玲(高清).pdf

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,952.63700 毫秒