分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
金叉买★
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-04-16 02:03:39
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金叉买★  
  • (0)0%
    (0)0%

软件介绍

 DIFF:=EMA(C,5)-EMA(C,20);DEA:=EMA(DIFF,10);

MACD:=500*(DIFF-DEA)/EMA(C,30), colorred ,POINTDOT;
STICKLINE(MACD>=0,0,MACD,5,0) ,colorred;
STICKLINE(MACD<=0,0,MACD,5,0) ,colorlicyan;
VARE:=(REF(LOW,1))*(0.888888888);
VARF:=(LOW)*(0.888888888);
VAR10:=(VARF)*(VOL);
VAR11:=EMA(VAR10,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=((SMA(VAR13,7,1))/(SMA(VAR14,7,1)))*(100);
VAR16:=((SMA(VAR13,13,1))/(SMA(VAR14,13,1)))*(100);
VAR17:=BARSCOUNT(CLOSE);//www.88gs.com
VAR18:=((SMA(MAX(VAR12,0),6,1))/(SMA(ABS(VAR12),6,1)))*(100);
VAR19:=(((-200))*(HHV(HIGH,60)-CLOSE))/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15)))*(100);
VAR1B:=SMA((SMA(VAR1A,4,1)-50)*(2),3,1);
VAR1C:=((INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14)))*(100);
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=((HHV(HIGH,30)-CLOSE)/(CLOSE))*(100);
VAR20:=(VAR18<=25) AND (VAR19<(-95)) AND (VAR1F>20) AND (VAR1B<(-30)) AND (VAR1E<30) AND (VAR11-
CLOSE>=(-0.25)) AND (VAR15<22) AND (VAR16<28) AND (VAR17>50);
A1:=CROSS(VAR20,0.5) AND (COUNT((VAR20=1),10)=1),COLOR00FFFF,LINETHICK2;
官人出现:IF(A1,50,0),COLOR00FFFF,LINETHICK2;
官人入门:IF(VAR20,40,0),COLORFFCC66,LINETHICK2;
VAR26:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
VAR27:=REVERSE(VAR26);
VAR28:=SMA(VAR26,3,1);
快线:SMA(VAR28,3,1),COLOR0000FF;
慢线:SMA(快线,3,1),COLOR00FFFF;
IF(CROSS(快线,慢线) AND (快线>30),快线+10,慢线), coloryellow,LINETHICK1;
短卖:IF(CROSS(慢线,快线) AND (慢线>75),85,100),COLOR008000,LINETHICK2;
DRAWTEXT(CROSS(慢线,快线) AND 快线>75,87,'解带 '),colorwhite;
金叉买:IF(CROSS(快线,慢线) AND (快线<40),35,0),COLOR0099FF,LINETHICK2;
DRAWTEXT(CROSS(快线,慢线) AND 快线<30,25,'宽衣 '),colorwhite;
STICKLINE(金叉买,0,20,8,0),colorred;
STICKLINE(金叉买,18,35,2,0),colorred;
STICKLINE(快线>慢线,快线,慢线,4,0),colorwhite;
STICKLINE(快线<慢线,快线,慢线,4,0),COLOR00FF00;
VARA:=IF(REF(L,1)<=LLV(L,120) AND HHV(C,120)/LLV(C,120)>1.25 AND C>O AND HIGH>LOW+0.04,4,0);
通达信:IF(VARA>0,40,0),COLORFF00FF,POINTDOT;
STICKLINE(通达信,40,0,4,0),COLORFF00FF;
 

下载地址(点击下图进入下载地址网页)

    金叉买★下载

·上一软件:牛股第二春 趋势指标
·下一软件:妖股公式

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,766.11300 毫秒