分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
妖股公式
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-04-16 02:03:39
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:妖股公式  
  • (0)0%
    (0)0%

软件介绍

 VAR1:=CLOSE*VOL;

VAR2:=EMA((EMA(VAR1,3)/EMA(VOL,3)+EMA(VAR1,6)/EMA(VOL,6)+EMA(VAR1,12)/EMA(VOL,12)+EMA(VAR1,24)/EMA(VOL,24))/4,13);
VAR3:=EMA(CLOSE,9);
MF1:EMA(VAR3*1.11,5),colormagenta,LINETHICK2;
VAR4:=CLOSE*VOL;
VAR5:=EMA((EXPMA(VAR4,3)/EXPMA(VOL,3)+EXPMA(VAR4,6)/EXPMA(VOL,6)+EXPMA(VAR4,12)/EXPMA(VOL,12)+EXPMA(VAR4,24)/EXPMA(VOL,24))/4,13);
VAR6:=1.13*VAR5;//www.88gs.com
VAR7:=MA(HIGH,30)*(1+15/100);
VAR8:=CROSS(CLOSE,MF1) AND CLOSE>=REF(CLOSE,1)*1.048;
DRAWICON(CROSS(CLOSE,MF1),LOW*0.96,26);
DRAWICON(CROSS(CLOSE,MF1),LOW*0.92,13);
VAR9:=CROSS(CLOSE,VAR6) AND CLOSE>=REF(CLOSE,1)*1.048;
VAR10:=CROSS(CLOSE,VAR7) AND CLOSE>=REF(CLOSE,1)*1.048;
VAR11:=MA(CLOSE,20);
STICKLINE(CLOSE/REF(CLOSE,1)>=1.09,OPEN,CLOSE,12,0),coloryellow;
STICKLINE((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=0.049 AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)<0.098,CLOSE,OPEN,12,0),colormagenta;
VAR12:=MA(CLOSE,5);
VAR13:=MA(CLOSE,8);
VAR14:=MA(CLOSE,13);
VAR15:=MA(CLOSE,21);
VAR16:=MA(CLOSE,34);
VAR17:=MA(CLOSE,50);
VAR18:=OPEN<=VAR12 AND CLOSE>VAR12;
VAR19:=OPEN<=VAR13 AND CLOSE>VAR13;
VAR20:=OPEN<=VAR14 AND CLOSE>VAR14;
VAR21:=OPEN<=VAR15 AND CLOSE>VAR15;
VAR22:=OPEN<=VAR16 AND CLOSE>VAR16;
VAR23:=OPEN<=VAR17 AND CLOSE>VAR17;
VAR24:=VAR18+VAR19+VAR20+VAR21+VAR22+VAR23>4;
VAR25:=CLOSE>OPEN AND CLOSE>REF(CLOSE,1)*1.03 AND CLOSE=HIGH AND VAR24;
DRAWICON(VAR25,LOW*0.98,30);
STICKLINE(VAR25,CLOSE,OPEN,2,0),coloryellow;
STICKLINE(VAR25,CLOSE,OPEN,1.5,0),colorred;
STICKLINE(VAR25,CLOSE,LOW,0.02,0),colorblack;
STICKLINE(VAR25,OPEN,LOW,0,0),colorgreen;
 

下载地址(点击下图进入下载地址网页)

    妖股公式下载

·上一软件:金叉买★
·下一软件:白色点多定

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:6,016.11300 毫秒