分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
量能画线主图指标
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2019-02-12 00:57:23
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:量能画线  
  • (0)0%
    (0)0%

软件介绍

TTJ:=BARSLAST((VOL=HHV(VOL,14)));
K0:=TTJ=0;
K1:=SUMBARS(K0,1);
K2:=SUMBARS(K0,2);
K3:=SUMBARS(K0,3);
K4:=SUMBARS(K0,4);
K5:=SUMBARS(K0,5);
K6:=SUMBARS(K0,6);
K7:=SUMBARS(K0,7);
K8:=SUMBARS(K0,8);
K9:=SUMBARS(K0,9);
K10:=SUMBARS(K0,10);
K11:=SUMBARS(K0,11);
K12:=SUMBARS(K0,12);
K13:=SUMBARS(K0,13);
K14:=SUMBARS(K0,14);
C1:=REF(C,K1-1);
{分析家公式网www.88gs.com}
AA:STICKLINE(K1<=90,REF(L,K1-1)*1.002,REF(L,K1-1),14,0),COLORYELLOW;
BA:STICKLINE(K2<=90,REF(L,K2-1)*1.002,REF(L,K2-1),14,0),COLORWHITE;
CA:STICKLINE(K3<=90,REF(L,K3-1)*1.002,REF(L,K3-1),14,0),COLORBLUE;
DA:STICKLINE(K4<=90,REF(L,K4-1)*1.002,REF(L,K4-1),14,0),COLORBLUE;
EA:STICKLINE(K5<=90,REF(L,K5-1)*1.002,REF(L,K5-1),14,0),COLORBLUE;
FA:STICKLINE(K6<=90,REF(L,K6-1)*1.002,REF(L,K6-1),14,0),COLORBLUE;
GA:STICKLINE(K7<=90,REF(L,K7-1)*1.002,REF(L,K7-1),14,0),COLORBLUE;
HA:STICKLINE(K8<=90,REF(L,K8-1)*1.002,REF(L,K8-1),14,0),COLORBLUE;
IA:STICKLINE(K9<=90,REF(L,K9-1)*1.002,REF(L,K9-1),14,0),COLORBLUE;
JA:STICKLINE(K10<=90,REF(L,K10-1)*1.002,REF(L,K10-1),14,0),COLORBLUE;
QA:STICKLINE(K11<=90,REF(L,K11-1)*1.002,REF(L,K11-1),14,0),COLORBLUE;
WA:STICKLINE(K12<=90,REF(L,K12-1)*1.002,REF(L,K12-1),14,0),COLORBLUE;
RA:STICKLINE(K13<=90,REF(L,K13-1)*1.002,REF(L,K13-1),14,0),COLORBLUE;
TA:STICKLINE(K14<=90,REF(L,K14-1)*1.002,REF(L,K14-1),14,0),COLORBLUE;
TTJ1:=BARSLAST((VOL=HHV(VOL,7)));
K01:=TTJ1=0;
K15:=SUMBARS(K01,1);
K16:=SUMBARS(K01,2);
K17:=SUMBARS(K01,3);
K18:=SUMBARS(K01,4);
K19:=SUMBARS(K01,5);
K20:=SUMBARS(K01,6);
K21:=SUMBARS(K01,7);
C2:=REF(C,K15-1);
AAA:STICKLINE(K1<=14,REF(L,K15-1)*1.002,REF(L,K15-1),7,0),COLORYELLOW;
BBB:STICKLINE(K2<=14,REF(L,K16-1)*1.002,REF(L,K16-1),7,0),COLORWHITE;
CCC:STICKLINE(K3<=14,REF(L,K17-1)*1.002,REF(L,K17-1),7,0),COLORBLUE;
DDD:STICKLINE(K4<=14,REF(L,K18-1)*1.002,REF(L,K18-1),7,0),COLORBLUE;
EEE:STICKLINE(K5<=14,REF(L,K19-1)*1.002,REF(L,K19-1),7,0),COLORBLUE;
FFF:STICKLINE(K6<=14,REF(L,K20-1)*1.002,REF(L,K20-1),7,0),COLORBLUE;
 
TTT:STICKLINE(K7<=14,REF(L,K21-1)*1.002,REF(L,K21-1),7,0),COLORBLUE;
乐:(10* MA(C,3)+9*REF(MA(C,3),1)+8*REF(MA(C,3),2)+
7*REF(MA(C,3),3)+6*REF(MA(C,3),4)+5*REF(MA(C,3),5)+
4*REF(MA(C,3),6)+3*REF(MA(C,3),7)+2*REF(MA(C,3),8)+
REF(MA(C,3),9))/56 COLORLIGREEN;
快:(10* MA(C,3)+9*REF(MA(C,3),1)+8*REF(MA(C,3),2)+
7*REF(MA(C,3),3)+6*REF(MA(C,3),4)+5*REF(MA(C,3),5)+
4*REF(MA(C,3),6)+3*REF(MA(C,3),7)+2*REF(MA(C,3),8)+
REF(MA(C,3),9))/58 COLORD9D919;
日:(10* MA(C,3)+9*REF(MA(C,3),1)+8*REF(MA(C,3),2)+
7*REF(MA(C,3),3)+6*REF(MA(C,3),4)+5*REF(MA(C,3),5)+
4*REF(MA(C,3),6)+3*REF(MA(C,3),7)+2*REF(MA(C,3),8)+
REF(MA(C,3),9))/60 COLORYELLOW;
节:(10* MA(C,3)+9*REF(MA(C,3),1)+8*REF(MA(C,3),2)+
7*REF(MA(C,3),3)+6*REF(MA(C,3),4)+5*REF(MA(C,3),5)+
4*REF(MA(C,3),6)+3*REF(MA(C,3),7)+2*REF(MA(C,3),8)+
REF(MA(C,3),9))/63 COLORA67D3D;
STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORYELLOW;

下载地址(点击下图进入下载地址网页)

    量能画线主图指标下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:750.00000 毫秒