分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
看透主力倍缩洗盘(通达信公式 源码 选股)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2019-04-07 04:11:17
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

软件介绍

 看透主力倍缩洗盘(通达信公式 源码 选股)

一、形态特征
    在连续数日洗盘的末端,出现一根(以上)比前一日缩量一半的量柱,表明下跌动能在迅速减弱。
    副图中黄柱对应缩量一半的量柱,红三角标志着趋稳或止跌,黄色三角开始反弹,是介入标志。
 
二、原理分析
    它充分体现了“三先规律”,是发现主力行踪的好助手。
    1.卖在买先。只有有人卖出,才能有人买进,才能堆出量柱。突然缩量一半,说明愿意卖出的人和卖出的量迅速减少。
    2.价在量先。只有价格让人满意,才会有人卖出,即使是亏钱割肉,也要割在自己能接受的价位上。突然缩量一半,说明这时的价格不能让人满意,要想买到筹码,就只能提高股价。
    3.庄在散先。任何散户都不可能凭借手中微弱的资金实力拉涨或打压某只股票,所以,量柱就是庄家的标志,突然缩量一半,这是庄家用“休克疗法”来制造或测试底部,庄家隔岸观火,放任自流,机会一到,定会拉升。
 
三、使用技巧
    1.缩量一半之前要有缩量柱,最好有长阴短柱。
    2.缩倍调整后出现极阴次阳、长阳矮柱,双胜阴时,调整结束。
    3.下面有黄金线、峰顶线等支撑最好。
 
{倍缩洗盘}
XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=0.04 OR CLOSE/OPEN>=1.03 AND (VOL<=MA(VOL,60) OR VOL/REF(VOL,1)<=1.2 OR VOL<HHV(VOL,5)) AND HIGH>LOW;
XA_2:=(OPEN-CLOSE)/OPEN>=0.04 AND (VOL/MA(VOL,60)<=2/3 OR VOL/REF(VOL,1)<=1.15 OR VOL<HHV(VOL,5));
XA_3:=VOL/REF(VOL,1)<=0.5 AND REF(VOL,2)>REF(VOL,1) AND REF(CLOSE,1)<REF(OPEN,1) AND CLOSE<OPEN;
XA_4:=REF(XA_2,1) AND VOL/REF(VOL,1)<=0.52;
XA_5:=REF(XA_2,1) AND VOL/REF(VOL,1)<=0.52 AND CLOSE>OPEN;
倍缩:XA_3 OR XA_4 AND HIGH>LOW AND REF(VOL,2)>REF(VOL,1),NODRAW;
STICKLINE(倍缩 AND NOT(DATE=1160107),0.37,0,5,0),COLORYELLOW;
XA_6:=VOL>REF(VOL,1)*0.5 AND CLOSE>OPEN;{分析家公式网www.88gs.com}
XA_7:=COUNT(倍缩,5) AND (XA_6 OR XA_5 OR REF(XA_5,1)) AND (REF(VOL,1)/REF(VOL,2)<=1.98 OR REF(XA_2,1));
企稳:FILTER(XA_7,5) AND NOT(DATE=1160108) AND REF(CLOSE,1)<REF(OPEN,1),COLORRED,LINETHICK2;
反弹:IF(企稳 AND (XA_1 OR (CLOSE>OPEN AND VOL/REF(VOL,1)>=1.95) OR (CLOSE>REF(OPEN,1) AND REF(CLOSE,1)<REF(OPEN,1) AND VOL/REF(VOL,1))),1.5,0),COLORYELLOW,LINETHICK2;
 
 
 
{倍缩洗盘选股}
XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=0.04 OR CLOSE/OPEN>=1.03 AND (VOL<=MA(VOL,60) OR VOL/REF(VOL,1)<=1.2 OR VOL<HHV(VOL,5)) AND HIGH>LOW;
XA_2:=(OPEN-CLOSE)/OPEN>=0.04 AND (VOL/MA(VOL,60)<=2/3 OR VOL/REF(VOL,1)<=1.15 OR VOL<HHV(VOL,5));
XA_3:=VOL/REF(VOL,1)<=0.5 AND REF(VOL,2)>REF(VOL,1) AND REF(CLOSE,1)<REF(OPEN,1) AND CLOSE<OPEN;
XA_4:=REF(XA_2,1) AND VOL/REF(VOL,1)<=0.52;
XA_5:=REF(XA_2,1) AND VOL/REF(VOL,1)<=0.52 AND CLOSE>OPEN;
XA_6:=XA_3 OR XA_4 AND HIGH>LOW AND REF(VOL,2)>REF(VOL,1);
XA_7:=VOL>REF(VOL,1)*0.5 AND CLOSE>OPEN;
XA_8:=COUNT(XA_6,5) AND (XA_7 OR XA_5 OR REF(XA_5,1)) AND (REF(VOL,1)/REF(VOL,2)<=1.98 OR REF(XA_2,1));
XA_9:=IF(NAMELIKE(1),0,1);
{分析家公式网www.88gs.com}
XA_10:=IF(NAMELIKE(2),0,1);
XA_11:=DYNAINFO(7)>2 AND DYNAINFO(7)<270 AND NOT(DYNAINFO(4)=0);
XA_12:=XA_9 AND XA_10 AND XA_11;
XA_13:=FILTER(XA_8,5) AND NOT(DATE=1160108) AND REF(CLOSE,1)<REF(OPEN,1);
XA_14:=FILTER(XA_8,5) AND NOT(DATE=1160108) AND REF(CLOSE,1)<REF(OPEN,1) AND (XA_1 OR (CLOSE>OPEN AND VOL/REF(VOL,1)>=1.95));
XG:XA_13 OR XA_14 AND XA_12;
 
 

下载地址(点击下图进入下载地址网页)

    看透主力倍缩洗盘(通达信公式 源码 选股)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,578.12500 毫秒