分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
量比擒大牛
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-05-16 01:16:29
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:量比擒大牛  
  • (0)0%
    (0)0%

软件介绍

2.4,COLORFF00FF;
4.5,COLOR00FF00;
7.5,COLORCCCCCC;
量比:VOL/MA(REF(VOL,1),5),COLORCCCCCC,LINETHICK0;
正常:IF(量比>=0.8 AND 量比<1.5,量比,0),COLORFF00FF,LINETHICK0;
温和:IF(量比>=1.5 AND 量比<2.5,量比,0),COLOR00FF00,LINETHICK0;
放量:IF(量比>=2.5 AND 量比<5,量比,0),COLORYELLOW;
剧量:IF(量比>=5 AND 量比<10,量比,0),COLORRED ;
异动:IF(量比>=10,量比,0),COLORBLUE;
地量:IF(量比<0.51,量比,0),COLORRED ;
量比预警:=量比>=5;
AA:=量比*3;{分析家公式网www88gscom}
STICKLINE(C>=O,0,AA,2.8,0),COLOR6666CC;
STICKLINE(C>=O,0,AA,2,0),COLOR7777DD;
STICKLINE(C>=O,0,AA,1,0),COLOR8888EE;
STICKLINE(C>=O,0,AA,0.5,0),COLOR9999FF;
STICKLINE(C<O,0,AA,2.8,0),COLORCC6666;
STICKLINE(C<O,0,AA,2,0),COLORDD7777;
STICKLINE(C<O,0,AA,1,0),COLOREE8888;
STICKLINE(C<O,0,AA,0.5,0),COLORFF9999;
STICKLINE(地量,0,AA,2.3,0),COLORRED ;{<0.5}
STICKLINE(正常,0,AA,0,0),COLORFF00FF;{0.8-1.5}
STICKLINE(温和,0,AA,0,0),COLOR00FF00;{1.5-2.5}
STICKLINE(放量,0,AA,0.5,0),COLORYELLOW;{2.5-5}
STICKLINE(剧量,0,AA,0.3,0), COLORRED;{5-10}
STICKLINE(异动,0,AA,0.3,0),COLORBLUE;{>10};
P:=55;S:=8;M1:=3;
JJ:=DYNAINFO(11);
VAR18:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR18-REF(VAR18,1))/REF(VAR18,1)*1000;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK1;
神:=EMA(财,M1),COLORGREEN,LINETHICK1;
BTJ1:=(C-JJ)/JJ<-0.03;
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;
STJ1:=(C-JJ)/JJ>0.005;
STJ01:=控盘<REF(控盘,1) AND 控盘>0.5;
STJ02:=控盘>0;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ22:=控盘>REF(控盘,1) AND 控盘<0 ;
BTJ3:=CROSS(财,神) AND 财<-0.3;
BTJ32:=CROSS(财,神) AND 财<-0.1;
STJ31:=CROSS(神,财);
STJ32:=CROSS(神,财) AND 财>1.618;
BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);
STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);
STJ82:=FILTER(STJ02 AND STJ32 ,13);
STJ83:=STJ81 AND STJ82;
DIFF:=(EMA(CLOSE,8) - EMA(CLOSE,55))*10,COLORRED;
DEAA:=EMA(DIFF,3),COLORGREEN;
庄:= BTJ11 AND BTJ2 AND BTJ3;
有庄:=FILTER(庄,55),COLORWHITE;
价:=C;
大盘:=EMA(INDEXC,500)/EMA(C,500);
大盘参考线:=INDEXC/大盘,COLORFFFF00;
VAR20:=(3*CLOSE+LOW+OPEN+HIGH)/6;
VAR21:=(20*VAR20+19*REF(VAR20,1)+18*REF(VAR20,2)+17*REF(VAR20,3)+16*REF(VAR20,4)+15*REF(VAR20,5)+14*REF(VAR20,6)+13*REF(VAR20,7)+12*REF(VAR20,8)+11*REF(VAR20,9)+10*REF(VAR20,10)+9*REF(VAR20,11)+8* REF(VAR20,12)+7*REF(VAR20,13)+6*REF(VAR20,14)+5*REF(VAR20,15)+4*REF(VAR20,16)+3*REF(VAR20,17)+2*REF(VAR20,18)+REF(VAR20,21))/210;
VAR22:=EMA(VAR21,15);
VAR23:=HHV(CLOSE,90);
VAR24:=LLV(CLOSE,90);
VAR25:=VAR23-VAR24;
VAR26:=EMA((CLOSE-VAR24)/VAR25-0.5,14);
ZLSP:=VAR26*20;
VAR27:=REF(HHV(CLOSE,66),2);
VAR28:=CROSS(CLOSE,VAR27) AND (HHV(CLOSE,110)/LLV(CLOSE,110)-1)*100<45 AND ZLSP<5.666;
VAR29:=LLV(ZLSP,35)<-8.9 AND CROSS(ZLSP,-7.815) AND ZLSP<-1.2;
VAR30:=10*FILTER(VAR29,41);
主力扫盘:=15*FILTER(VAR28,41)>10;
异动扫盘:DRAWICON(( EXIST(( 量比预警),7) AND 主力扫盘 ),量比+10,26);
扫盘异动:DRAWICON(( EXIST(( 主力扫盘),7) AND 量比预警 ),量比+10,27);
 

下载地址(点击下图进入下载地址网页)

    量比擒大牛下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,796.87500 毫秒